FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.303 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Bomba de agua con motor siemens gotea aún cambiándole el sello mecanic

Seguir
Le cambié el sello mecánico y la baquelita porque goteaba,después de cambiarle todo se armó y se probó al cabo de unos 10 minutos comenzó a gotear de nuevo, alguna sugerencia, por su apoyo gracias.

    2 Soluciones propuestas

    Hola. Esto suele suceder cuando el sello de goma del eje no es el correcto o el eje está picado. Saludos
    • hace 1 año

      Avatar de Encarnaciónf

      Lo checare gracias

    • hace 1 año

      Avatar de servimat1
      Moderador

      La goma debe entrar bien ceñida en el eje y este debe estar sano, caso contrario con la mínima presión comienza a perder.

    SOLUCIÓN ACEPTADA
    Encarnacionf,  no sera que el sello estanco lo pusiste mal?el sello va con la parte del resorte hacia el impulsor  y la parte de ceramica va en la tapa trasera de la bomba hacia el motor. donde esta el resorte tiene una goma que ajusta fuertemente sobre el eje  el cual no debe estar corroído ni oxidado. si solo tuviese oxido con una lija se puede volver a pulir, quitando la parte del impulsor, enciende el motor y usa una lija de grano 240 en el eje hasta que se limpie y luego le pasa una de grano 400 o 600 para terminar de pulirlo. luego a montar otra vez todo. Pero si el eje estuviese corroído, entonces tuvieras que llevarlo a una tornería para que lo rellenen y rectifiquen o mejor todavía, que le hagan uno nuevo en acero inoxidable. Claro que seria mas caro, pero duraría eternamente
    • hace 1 año

      Avatar de Encarnaciónf

      Así lo hice se desarmó la bomba se lijó el eje se armó de nuevo y quedo trabajando, gracias se te agradece en verdad.

    • hace 1 año

      Avatar de Elio Maffei

      Encarnacionf, me da gusto que hayas solucionado, los foreros estamos para ayudar y aprender, siempre a la orden por este mismo medio