Tienda | Foros | Blogs | EN |
 

Se me apaga el termotanque

Seguir
ES UN TERMOTANQUE ESKABE AQUAPIU,, se me apaga a cada rato,,, probe abriendo el agua, y cerrando tb.. enciendo el piloto, a veces se queda, otras se apaga,,, las veces que prende, se apaga totalmente en una fraccion de segundo,, todo de golpe, hace un TAC y se apaga., todo funcionaba perfectamente, y de un dia para otro empezo a apagarse,,
se que tiene una termocupla,,, pero no logro decifrar el motivo del porque corta. algunos dicen que necesita mas tiraje pq cdo detecta la salida muy caliente CORTA,, pero no creo que sea esto,, porque siempre funciono bien , asi como esta ahora. 
probe si se apagaaba en el mismo moemnto que arrancaba la caldera,,, pero hay veces que han estado ambas cosas juntas prendidas y estan a 2,50 mts una de otra.
alguien podria ayudarme con esto??  muchas gracias


  • hace 1 año

    Avatar de Carlos Quiroga

    Hola, fijate donde sale la llama de piloto que tiene tres derivaciones la llama, una de esas esta dirigido a la termocupla si no calienta bien esa parte, el sistema se apaga. Suele estar tapado con pelusa se puede probar soplando o desarmando y limpiarlo.

1 Solución propuesta

Hola estas teniendo problemas con la termocupla o esta rota o no le esta dando de lleno el fuego del piloto revisa si la llama piloto es azul o amarilla pues si es lo ultimo desarma piloto y limpia la tierra o pelusa y prueba si sigue la falla remplaza termocupla y por supuesto para descifrar tu incognita de porque corta la termocupla pues porque esta rota ya cumplio su ciclo saludos