Tienda | Foros | Blogs | EN |
 

camara nikon L810

Seguir
Hola, quisiera q me ayuden... tengo una camara nikon L810 y cuando la enciendo me dice q apage la camara, retire la tapa del objeto y encienda la camara. Yo ya antes de encender la camara ya le habia retirado la tapa!! que solucion me dan???


7 Soluciones propuestas

Hola Betiana:

Y cual es la falla que hace.Comente. Saludos
Hola Betiana:

Y cual es la falla que hace.Comente. Saludos[/quote

Hola, la falla que tiene es que me pide que le saque la tapa del lente y no esta puesta, no me responde la camara a nada, no puedo sacar fotos, ni ver nada. que antes cuando la prendia le sacaba la tapa y andaba bien y ahora no, ni me responde tampoco. Ahora es lo mismo si tiene la tapa o no, xq quedo como bloqeada, tildada, nose!!! lo unico q hace es prender si la prendo y apagar cuando la apago!!!!
Hola Betiana:

Primeramente vamos a intentar resetear la cámara como de fabrica , si sigue el problema , apaguela, saque la batería e intente prenderla, obviamente no enciende, ponga la batería y encienda, si anda bien solucionado y si no comente, si cuando la enciende trata de sacar el zoom , y este se queda trabado apagándose la cámara . Espero sus comentarios. Saludos
hermesol escribió:
Hola Betiana:

Primeramente vamos a intentar resetear la cámara como de fabrica , si sigue el problema , apaguela, saque la batería e intente prenderla, obviamente no enciende, ponga la batería y encienda, si anda bien solucionado y si no comente, si cuando la enciende trata de sacar el zoom , y este se queda trabado apagándose la cámara . Espero sus comentarios. Saludos



Hola, el problema sigue. La camara cada vez que se prendia sacaba como una parte del zoom y se prendia, ahora es como que no hace ese paso y me pone "apage la camara, retire la tapa del objeto y encienda la camara". ya probe con cambiar las pilas, encenderla y usar el zoom, etc, ya no se mas que hacerle!!!
Hola Betiana ;

Bien ahora si. La cámara necesita que se desarme el zoom que es donde esta el problema. Generalmente la entrada de polvillo o un golpe lo endurece y cuando traba de salir se bloquea, cortando el suministro para que no se dañe el circuito. Se debe desarmar y ver si el problema es mantenimiento con limpiar y lubricar se soluciona , pero si se trata de un engranaje o guía rota va a tener que cambiarlo. Si usted no tiene experiencia en reparación de cámaras llévela al servís y pida costo de la reparación. Saludos
hermesol escribió:
Hola Betiana ;

Bien ahora si. La cámara necesita que se desarme el zoom que es donde esta el problema. Generalmente la entrada de polvillo o un golpe lo endurece y cuando traba de salir se bloquea, cortando el suministro para que no se dañe el circuito. Se debe desarmar y ver si el problema es mantenimiento con limpiar y lubricar se soluciona , pero si se trata de un engranaje o guía rota va a tener que cambiarlo. Si usted no tiene experiencia en reparación de cámaras llévela al servís y pida costo de la reparación. Saludos


Gracias x la ayuda!! Seguramente la voy a tener q mandar a servi xq es una camara delicada en esas cosas, Pero gracias igual por la ayuda!!
SOLUCIÓN ACEPTADA
Hola Betania:

Decisión acertada, son elementos delicados y se terminan por estropear aun mas si no sabe el tema. Sigo enteramente a su disposición. Por favor si finalizo la consulta cierrela. Muchas Gracias.Saludos