NUEVOS Cursos de Oficios onLine
 

Camara Panasonic PV-L352D: Warning Dew Detected Error.

Seguir
Saludos a mis colegas del foro

Tengo una camara panasonic VHS cuando la enciendo da una alarma Warning Dew Detectec error de rocio ya check la placa la resolde le pase la pistola de calor estuve poniendole una bombilla de 150 watt la puse atemperatura ambiente nada para climatisarla lo lei en internet e echo todo lo posible me dicen que es un sensor pero no lo consigo urgente ayudenme


    22 Soluciones propuestas

    Pon el modelo, A ver que se puede hacer. Saludos paisano. wink
      Amigo la camara es modelo PV-L352D

      Gracias hermano saludo
        SOLUCIÓN ACEPTADA
        OK, descarga el manual espero que te ayude:


        http://rapidshare.com/files/18731597/PV-L352NASVC.zip.html


        Suerte y salu2. wink
          Estimado amigo gracias por ofrecerme tu ayuda pero la pagina que me haz dado no abre en mi maquina me dice error y finalizar aora espero tu ayuda y respuesta gracias
            Probe y funcina bien la descarga. Intentalo en otra máquina, o prueba si estan activados los firewalls en tu maquina.
            Salu2.
              Ok amigo gracias logre abrir la pagina no soy muy bueno en ingles entro en la pagina oprimo proceder y me pide codigos y login y de verdad disculpame pero no e podido descargar creo que es gratis o hay que pagar por la descarga del manual?

              Gracias por todo amigo aca estoy a la orden y espero tu respuesta
                coloca en lugar del sensor una resistencia de 10 k y problema solucionado
                  Amigo sabes donde esta el sensor de esta camara me lo puedes decir

                  Panasonic Modelo: PV-L352D
                    Amigo a mi se sucedio el mismo problema, y lo solucione limpiando con goma para lapiz el conector del CCD.

                    Por las dudas limpia bien todos los conectores planos, en tu caso debe ser el de contactos negros (de carboncillo) mas grande de la tarjeta principal

                    suerte
                      Necesito urgentemente como soluciono el problema DEW DETECTED de mi camara Panasonic PV-D300 , donde encuentro el sensor de humedad, si alguien tiene el diagrama o algun concejo, gracias adelantadas, mi correo es [email protected]
                        Si alguien tiene el manual de servicio de la camara Panasonic PV-D300 y me lo puede facilitar para localizar el sensor de humedad y ver como se desactiva seria muy apreciado, gracias y salud y suerte para todos
                          Deben sopletear la camara con una compresora o aire comprimido (sin agitar la botella), después hacer lo que les indiqué.

                          salu2
                            Deben sopletear la camara con una compresora o aire comprimido (sin agitar la botella), después hacer lo que les indiqué.

                            salu2
                              Amigos para bajar el manual, tienen que hacer un clic donde dice "FREE" y despues que se abra la siguiente pagina, ponen el código alfanumerico y download. eso es todo ->
                                Amigo te cuento que ya e soplado la camara con aire y tambien le e puesto un secador a calor nada la e limpiado los flex con borrador limpie las targetas resolde componentes revise el camcorder y no e dado con la falla
                                  Disculpen la peticion anterior , en realidad el modelo de mi cámara es PVL600D, necesito como les dije anteriormente la localizacion del DEW SENSOR y la forma de puentearlo o arreglarlo, seria muy bueno que alguien si lo tiene me facilite el manual de servicios o los diagramas de la cablería, debido a donde vivo me es imposible obtener el repuesto de ese componente, anoche la desarmé y me fue imposible sacar el componente donde esta el boton REC/VCR/CAMERA para buscar en esa cinta que segun lei es donde debe estar el sensor, pero por lo que pude revisar no ví nada que se pareciera, lo ideal sería localizar en que puntos de la placa base se origina la señal DEW y desactivarlo de alguna manera, saludos a todos y gracias por adelantado por la ayuda.
                                    Compañeros foristas, teniendo en cuenta el manual que puso TORRESQUE logre ver donde es el problema del DEW de la cámara , lo que no he podido resolver y quiero preguntar es segun esta foto que pongo debajo del manual, que se debe hacer para desabilitar la señal DEW que se produce en la pastilla C6001 exactamente en los pines 88 y 92 , como es que se produce el proceso para saber si debo puentear estos dos pines de señal de humedad o remover las patas de estos dos pines de la pastilla para que no tenga en cuenta mas la señal DEW del sensor, cualquier sugerencia será muy apreciada, llevamos ya 3 días para atras y para alante y cada vez que arrancamos la camara(Panasonic VHS-C PVL-600D) empieza a parpadear. Saludos y Gracias.
                                      Amigo estuve check y el sensor de DEW esta en el suiche de encendido de la camara es como una resistencia aunque no se vea igual fisicamente puentie con una resistencia de 10K pero nada sigue asi ahora que veo tu mensaje creo que lo que propones es una buena prueba a ver si se soluciona
                                        Teniendo en cuenta el lugar donde se situa el sensor de humedad de la camara que es un lugarcito bastante dificil de manipular yo creo que debia tratar de manipularse la señal DEW desde la placa base que es de donde sale y a donde llega, ojala y alguien le encuentre la solución.Saludos
                                          Amigo como me an indicado e sopleteado la camara le e puesto una lampara para la humedad e puesto una resistencia de 10K en el sensor e limpiado los flex del ccd todo cuanto creas posible, no e tenido tiempo de hacerlo pero si llegas a puentiar las señales en el integrado base y funciona que compartas con migo la solucion yo are igual lo que si es seguro es que las camaras panasonic suelen tener este problema sin una solucion especifica
                                            a mi me paso lo mismo con una camara panasonic nv-rj48 pero ahora no aparece mas el mensaje de humedad detectada pero el problema que tengo es que no puedo grabar en modo normal el boton rec no funciona
                                            solo me funciona si pongo modo seguro y presiono rec nose cual puede ser mi problema
                                              todas las sugerencia son buenas pero el problema que tienes podria ser una linea de coneccion desde el sensor a la placa principal, el sensor podria estar bueno pero la linea de union estaria con problemas, lo mejor que puedes hacer es seguir con el diagrama el punto de coneccion de las lineas del dew y colocar alli la resistencia de 10,000ohnmios, cuando retiras la tapa de la camara queda los puntos de coneccion de la misma,busca los puntos de referencia y coloca alli la resistencia.
                                              ah cuando debas calentar algo azlo sobre la tapa del sw donde va el sensor algunas veces funciona
                                              si el problema es del mecanismo con dejarla encendida y la puerta abierta basta.

                                              espero te ayude. yo lo cambio completamente.