FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.660 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

mi disco ssd dejo de funcionar

Seguir
hola buenas¡¡¡¡¡¡¡¡
bueno pues el caso k estaba usando mi pc y de repente se kedo la imagen congelada .. tengo istalado 3 discos uno en sata 1 ssd 64g (solo para wuindows7) y 2 hdd uno 120g y otro de 640g .....
bueno al congelarse la imagen tube k forzar el apagado y desde ahi al iniciar me sale una pantalla negra k dice algo de boot falier,
volvi a pasarle el SP y se volvio a istalar me salia en la obcion boot todos los discos ,. y derepente otra vez se volvio a apagar y de nuevo volvi a pasarle el cd , pero esta vez no aparece la obcion de sata 1 (ssd),, solo aparece sata2 (dvd),sata3(hdd),sata4(hdd).
posible mente se me alla jodido el disco ssd ?
gracias de antemano ... un saludo
(espero k no se alla jodido el ssd x k no lleva ni 3meses )

    2 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Hola Elalex77

    Revisa en la bios si lo ve, revisa la alimentación, cambia el conector por otro. proba con otro cable sata, por ejemplo el del dvd y vuelve a revisar en bios.

    Comente resultados.
      hola drdisco ,,,¡¡¡¡¡ gracias x tu contestacio se te agradece ....
      pues cierto al final me e liado a desmontar sacar todos los discos duros disketeras los e vuelto a montar uno x uno y wuuaalaa todo vuelve a funcionar de lo lindo jejejejejej
      deveria de ser algun mal contacto o la vichosa grafica k es enorme y me apresiona los cables mucho.,
      gracias campeon un saludoo¡¡¡¡¡¡¡