FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.903 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Fuente de pc de 600w no enciende cuando la conecto a la tarjeta madre

Seguir
SUCEDE QUE TENGO UNA FUENTE DE PODER DE 600W QUE ENCIENDE CUANDO LE HAGO UN PUENTEO DEL CABLE VERDE AL NEGRO! MAYORMENTE SE HACE PARA PROBAR LA FUENTE, FUERA DE LA PC...LOS VOLTAJES DE SALIDA SON NORMALES PERO CUANDO LA CONECTO A LA TARJETA MADRE ( QUE ESTA EN OPTIMAS CONDICIONES), LA FUENTE DE PODER NO ENCIENDE...DESEARIA SABER QUE INTEGRADO PUEDE SER EL QUE ME ESTE PERJUDICANDO EL CIRCUITO EN LA FUENTE


    1 Solución propuesta

    SOLUCIÓN ACEPTADA
    Quizas haya un consumo excesivo de algun dispositivo. Podes probar dejando solo la placa madre con la memoria y  te fijas si funciona y le vas agragndo los otros dispositivos.
    • hace 2 años

      Avatar de Daniel Blanco2

      MUY BUENAS NOCHES AMIGO! SUCEDE QUE LA FUENTE LA HE PROBADO EN 2 TARJETAS MADRES, UNA CON UN CONSUMO MAYOR Y OTRA OBVIAMENTE CON UN CONSUMO MENOR...DANDO EL MISMO RESULTADO.

      QUE OTRA POSIBLE CAUSA PIENSAS QUE SEA?

    • hace 2 años

      Avatar de ekinet

      Podes tener problemas con la etapa PWM que alimenta el micro. Medi con el ohmetro o modo diodo los mosfet.

    • hace 2 años

      Avatar de Daniel Blanco2

      TAMBIEN PENSE EN LOS TRANSISTORES MOSFET! PERO HONESTAMENTE AUN NO LOS HE MEDIDO.
      GRACIAS POR TU AYUDA Y PODRIAS DECIRME QUE ES LA ETAPA PWM, NO SOY MUY DIESTRO AUN EN EL CAMPO JAJA