NUEVOS Cursos de Oficios onLine
 

No puedo acceder a algunas webs.

Seguir
Hola, pues miren que tengo un gran problema desde hace 3 días.
Quiero resaltar que en ese lapso no bajé nada ni instale algún programa, simplemente el error salió de la nada.



Como se ve en la imagen:
1: Hotmail.com abierto y me carga de maravilla!
2: Está web que igual me carga muy bien.
3: Cargando infinitamente para descargar Panda Cloud desde la web oficial, lo extraño es que me deja acceder a la página principal pero si pincho algún link de dicha web, se queda cargando hasta el infinito.
4: Facebook, me tarda un poco en cargar pero solo me carga el inicio, si pincho algún link o quiero ir a mi perfil se queda cargando infinitamente.
5: lo que mencioné en el 4. Simplemente se queda cargando pero al final no carga absolutamente nada.

Uso Windows 8!!!, tengo dos Sistemas operativos en está pc y en ambos tengo esté problema, probé con otra pc que tengo en la sala y el error es el mismo, pero esté no deja acceder a páginas de antivirus...

En el ordenador que estoy usando para informarles, tiene Bit Defender y no detecto nada, el otro SO tiene Windows 7 y Microsoft Security Essencials, de igual forma no me detectan nada.

Hice ping a Facebook.com
C:\Windows\system32>ping www.facebook.com

Haciendo ping a star.c10r.facebook.com [31.13.70.81] con 32 bytes de datos:
Respuesta desde 31.13.70.81: bytes=32 tiempo=71ms TTL=85
Respuesta desde 31.13.70.81: bytes=32 tiempo=72ms TTL=85
Respuesta desde 31.13.70.81: bytes=32 tiempo=73ms TTL=85
Respuesta desde 31.13.70.81: bytes=32 tiempo=70ms TTL=85

Estadísticas de ping para 31.13.70.81:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 70ms, Máximo = 73ms, Media = 71ms

Sale eso!!!.

Ahora hice netstat:


Sale todo eso, me parece extraño eso de Time... Pero yo no sé de redes así que les pido que me ayuden que esto está molestando un poco...


Saludos y de antemano gracias.


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Tienes conecciones en segundo plano y eso de Time Waite quiere decir que estan en espera para hacer la coneccion algun programa malintencionado o algo que has instalado
Lo recomendable es que hagas una limpieza de las cookies con este software http://www.piriform.com/ccleaner/download/standard es gratis y te sirve de mucho (limpia la basura de internet y el registro)
Tambien escanea tu pc con http://www.superantispyware.com/portablescanner.html lo descargas lo abres, lo actualizas y escaneas
Si no te soluciona el problema cambia de navegador te dejo una opcion http://www.mozilla.org/es-MX/firefox/fx/
saludos
hola
intenta ejecutar el solucionador de problemas que esta en el panel de control

comenta que servicio tienes y si los haz llamado