Tienda | Foros | Blogs | EN |
 

Cuando conecto el router me quedo sin internet

Seguir
Hola a todos. Por favor espero alguien pueda ayudarme. En mi pc de escritorio tengo Windows XP
Mi notebook Dell tiene Windows 7.
Mi servicio de internet es Fibertel con un modem modelo Web Star.
Mi router es un D-Link Di-524.
El problema reside en que cuando conecto el router me quedo sin internet .
La verdad no se como solucionarlo....
Alguien podria darme una mano ?. Necesito tener acceso a internet en mis dos
computadoras pero ya no se que mas hacer.....
Gracias y hasta pronto.
Alisson


12 Soluciones propuestas

para que tome la conexion desechunfa el modem cuando lo pones en la boca WAn, sino te sigue tomando la mac del equipo donde se instalo y no te entrega ip

luego pendes modem y luego router
Hola, gracias por intentar ayudarme.
Realice los pasos que me indicaste, pero sigo con el problema.
Alguna otra opcion ?
Un abrazo y gracias
Entrá en el quick setup del TP-Link y selecciona IP dinámica, porque fibertel es servicio de cablemodem, el router te tiene que detectar la red automáticamente
Nico, gracias por tu respuesta........
Pero como entro en el quick setup del TP-Link ???
Mil disculpas, pero no entiendo NADA de esto.........
Gracias por tu ayuda.........
Tenes que poner en el navegador la dirección IP del TP-Link que es 192.168.1.1, despues te va a pedir usuario y contraseña que en el TP-Link es admin y admin, y una vez que entraste al menu fijate donde dice quick setup, y en quick setup seleccionas IP dinámica
Gracias Nico.
Me sale "direccion web invalida".........
Que horror......... En cualquier momento revoleo todo por la ventana........
Alguna otra opcion ??
Gracias totales.......
Un abrazo
Alisson
Alisson2014 escribió:
Gracias Nico.
Me sale "direccion web invalida".........
Que horror......... En cualquier momento revoleo todo por la ventana........
Alguna otra opcion ??
Gracias totales.......
Un abrazo
Alisson


fijate en la ip, en el estado, que ip de enlace te da, y entra a esa ip para entrar en el router.
Me equivoqué, leí mal, pensaba que era el TP-Link y ahora veo que es el D-Link, la dirección IP del D-Link es: 192.168.0.1, solo la dirección 192.168.0.1 tenes que poner, sin http y sin www. , despues te va a pedir usuario y contraseña que en el D-Link es: usuario admin y la contraseña está vacío, tenes que dejar en blanco.

http://www.youtube.com/watch?v=d-q5wd00uXs
Gracias chicos por la ayuda, pero es imposible.
Tipeo 192.168.0.1 y me sale direccion web invalida.
Creo que algo debo de tener conectado mal entre el router, la pc y el modem......
pero no se que sera.......
Entre en IPConfig y me aparece lo siguiente:
Adaptador Ethernet conexion area local.
Sufijo de conexion especifica DNS: fibertel.com.ar
IP 200.127.125.239
Mascara Subred: 255.255.255.128
Puerta enlace predeterminada: 200.127.125.129

Espero que esto los oriente un poco mas para poder ayudarme a conectar este bendito router a mi PC.
Gracias totales !!!!
SOLUCIÓN ACEPTADA
eso te esta tomando ip directo del modem, no esta trabajando el router

conecta solo un cable de red con el router y el modem que no este conectado, entra a la configuracion del router y luego segui los pasos

estas colocando el cable del modem en la boca WAN del router imagino no?
Si te muestra la IP 200.127.125.239 seguro que está confifurada como red pública y no como red privada, ver imagen ¿Que nombre le pusiste a la red inalambrica?