FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.476 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Telecentro cable modem mas router linksys wrt120n wifi 120n

Seguir
hola gente soy leo estoy por conectar un router linksys a un cable modem motorola sbv5 aguien sabe bien el paso a paso para conectar el router? , tengo una pc de escritorio y una laptop queria usar el cable modem con la pc de escritorio y el router inalambrico para q funcione mi laptop.
gracias saludos y feliz año

    23 Soluciones propuestas

    Si ya tenes intrenet instalado y todo
    1°Compras el router
    2°Pagas
    14°Lo llevas a donde lo tenes que instalar
    20°abris la caja y separas componentes
    24° consideras un toma extra en la pared
    45° enchufas cable de red del modem telecentro al conector wan del router
    67° enchufas cable de red incluido en router de cualquier LAN del router a la LAN de tu PC
    68° inalar
    69° exalar
    70° agacharte para enchufarlo
    75° leer manual
    94° sabiendo la ip por defecto del router ya sea 192.168.0.1 o 192.168.1.1 entras por navegador desde la pc
    100° exalar
    101° con clave porr defecto sea admin admin, admin 1234, etc para eso leiste el manual entras a la configuraciond el router
    120° exalar
    121° inalar un poquito
    122° en wireless segun manual ponerl el bssid o nombre wifi de la red wifi
    127° en protection wifi o como diga el manual que se llama el menu pones la clave, yo en preferencia uso tipo wpa2 forma tikp o algo asi que es una frase de minimo 8 caracteres
    128° escribis la clave
    129° guardas cambios
    130° reinicias router
    131° ya que te paraste reinicia el de telecentro
    132° inalar aire fresquito
    133° esperar a que se prendan los aparatos
    150° prendes notebook
    151° buscas redes wifi
    152° doble click en la que creaste con el nombre que le pusiste
    153° y colocas la clave
    154° ya ta

    lo hice un poco divertido saludos

    pd: hay chiqisientas guias de esto como pa cer una pregunta mas en yoreparo
      sos un groso pasa que en algunos lados no les funciono por eso pregunte hoy a las 18 me traen el router si anda comento gracias
        Bueno conecte los cables la de escritorio funciona la laptop si reconocio el router inalambrico se conecto y todo bien pero abro el google chrome y no encuentra red ,
        alguna idea de que me olvide?
          infoplasterwork escribió:
          Bueno conecte los cables la de escritorio funciona la laptop si reconocio el router inalambrico se conecto y todo bien pero abro el google chrome y no encuentra red ,
          alguna idea de que me olvide?


          el modem esta en la boca WAN del router?

          apagaste el modem y router y prendediste luego el modem, despues el router, si es asi entra en la ip y en STATUS verifica que te aparece en internet status
            si esta en la wan, no llego a entrar en la parte de ip por que si bien estoy conectado no tengo internet en el google chrome,gracias por el aguante
              infoplasterwork escribió:
              si esta en la wan, no llego a entrar en la parte de ip por que si bien estoy conectado no tengo internet en el google chrome,gracias por el aguante


              no tiene nada que ver, si estas conectado al router, en la parte de http:\\ pones la ip de enlace como por ejemplo segun el modelo puede ser http:\\192.168.0.1 o 192.168.1.1
                conecte solo la laptop via cable de red al router inalambrico y agarro internet despues de reiniciar solo el router . ahora cuando pongo nombre de usuario y contraseña en http//numero de ip que segun manual es la que termina en 1.1 , y no me reconoce . como si fuera otra contraseña u otro usuario , me tiene loco ya alguien tiene alguna data para ir probando?
                  que ip te entrega si haces inicio, ejecutar, cmd: ipconfig/all
                    no me dio ningun numero de ip el cmd pero por internet en cualesmiip.com salto que es 181.46.40.56 y que navego a travez de proxy
                    a todo esto ni idea de lo que significa[/youtube]
                      no me dio ningun numero de ip el cmd pero por internet en cualesmiip.com salto que es 181.46.40.56 y que navego a travez de proxy
                      a todo esto ni idea de lo que significa
                        creo igual que el ip que me dio fue el del cable modem motorola
                          hace esto, inicio, ejecutar, cmd

                          ejecutalo como administrador y pega lo siguiente:

                          ipconfig /all > c:\datos.txt

                          lo que haces es buscar en tu disco C: el archivo datos.txt y pega aca el resultado.

                          no me sirve la ip publica, quiero saber que ip tenes en tu mauina en tu placa de red.
                            bueno el resultado es el sig.
                            Microsoft Windows [Versión 6.1.7601]
                            Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

                            C:\windows\system32>ipconfig

                            Configuración IP de Windows


                            Adaptador de LAN inalámbrica Conexión de red inalámbrica 4:

                            Estado de los medios. . . . . . . . . . . : medios desconectados
                            Sufijo DNS específico para la conexión. . :

                            Adaptador de LAN inalámbrica Conexión de red inalámbrica 3:

                            Estado de los medios. . . . . . . . . . . : medios desconectados
                            Sufijo DNS específico para la conexión. . :

                            Adaptador de Ethernet Conexión de área local:

                            Sufijo DNS específico para la conexión. . : cpe.telecentro.net.ar
                            Vínculo: dirección IPv6 local. . . : fe80::b5dc:9ac:ecb:f4a0%11
                            Dirección IPv4. . . . . . . . . . . . . . : 192.168.1.100
                            Máscara de subred . . . . . . . . . . . . : 255.255.255.0
                            Puerta de enlace predeterminada . . . . . : 192.168.1.1

                            Adaptador de túnel isatap.{E2F46CE4-66AE-4616-A6D7-0CF89C2CF844}:

                            Estado de los medios. . . . . . . . . . . : medios desconectados
                            Sufijo DNS específico para la conexión. . :

                            Adaptador de túnel isatap.cpe.telecentro.net.ar:

                            Estado de los medios. . . . . . . . . . . : medios desconectados
                            Sufijo DNS específico para la conexión. . : cpe.telecentro.net.ar

                            Adaptador de túnel isatap.{BB07F932-1955-4532-A981-2872FEA1359F}:

                            Estado de los medios. . . . . . . . . . . : medios desconectados
                            Sufijo DNS específico para la conexión. . :

                            Adaptador de túnel Teredo Tunneling Pseudo-Interface:

                            Sufijo DNS específico para la conexión. . :
                            Dirección IPv6 . . . . . . . . . . : 2001:0:9d38:6ab8:24c8:3730:4ad1:d7c7
                            Vínculo: dirección IPv6 local. . . : fe80::24c8:3730:4ad1:d7c7%17
                            Puerta de enlace predeterminada . . . . . : ::

                            C:\windows\system32>
                              si entras en http:\\192.168.1.1

                              que te aparece hacele una captura a la pantalla o comenta que te aparece.

                              usuario: en blanco

                              pass: admin

                              o

                              usuario: admin
                              pass: admin
                                  en la solapa estado tenes que hacer la captura, fijate estas en la solapa configuracion, anda a la ultima y mostrame.

                                    gracias por bancarme ,te cuento q buscando encontre uno con mi mismo problema y lo arreglo clonando la mac
                                    como y donde se hace eso sabes?
                                      esta bien conectado ahi, captura la que dice ahi en estado, red local y red inalambrica.


                                        ahi estan
                                          la red parece estar bien, ahora te pregunto en internet explorer si tenes internet?
                                            NO ME DEJA WINDOWS NO PUEDE CONECTARSE A LA RED, solo funciona internet cuando le pongo el cable de red que viene del router , inalambrico nada un bajon
                                              SOLUCIÓN ACEPTADA
                                              infoplasterwork escribió:
                                              NO ME DEJA WINDOWS NO PUEDE CONECTARSE A LA RED, solo funciona internet cuando le pongo el cable de red que viene del router , inalambrico nada un bajon


                                              hace una cosa, saca el cable de red, deshabilita la conexion cableada, elimina la red inalambrica que creaste para este router, deshabiltia la conexion inalambrica, volve a habilitar la inalmabrica que te detecte redes disponibles, le das a la red, pones la contraseña que corresponda, y proba, si no va hace esto.

                                              inicio, ejecutar , cmd como administrador y pones:

                                              ipconfig /all

                                              luego copia el resultado o captura la pantalla

                                              otra vez en cmd pones: ping www.yoreparo.com

                                              capturas

                                              por ultimo pones cmd: nslookup www.yoreparo.com

                                              captura.

                                              y ahi vemos.
                                                Bueno gente funciono ! ya tengo internet en la de escritorio por cablemodem y en la notebook via inalabrica , lo que hice fue clonar la mac lo vi en youtube ¨como clonar la mac¨ y adema hay que ponerlo en modo hogareÑo o algo asi , y eligen la conexion inalabrica, propiedades desconectan la frase protocolo ipv4 , busquen otra vez propiedades y coloquen q busque ip automaticamente . Y listo por lo menos a mi me funciono asi
                                                gracias a todos los que me guiaron paso a paso todo sirvio tanto para descartar como para corregir
                                                hasta luego .

                                                nota moderador: esta prohibido colocar mail en los post, te lo edito.