FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.668 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Sony vaio apenas ale en cartel de sony se apaga

Seguir
Tengo el siguiente problema a pensas enciende la noteboock sale el cartel de SONY de bienvenida y se apaga.. la vuelvo a prender y no enciende.... despues de desjarla desenchufada enciende pero sigue haciendo lo mismo o a veces queda solo la palara SON y se apaga... les cuento que sta funcioando sin bateria. le he sacado absolutamente prendiendola tan solo con la memoria y tampoco cambie la smemoria y tampoco... y la fuente la medi.. tiene los voltajes correctos probe con otra fuente y realiza el mimso problema bueno creo qeu nada mas gracias....
espero vustra ayuda...

    2 Soluciones propuestas

    comienza por revisar que este funcionando su ventilador, porque podria ser un problema de temperatura
    tambien revisa que no este sucio el disipador
    saludos
      SOLUCIÓN ACEPTADA
      Me ha llegado una portatil Vaio VGN-FS965F, el cual esta con el mismo problema, este se queda a veces con todos los led encendidos, otra se queda con la info de la Tarjeta de Video, en otra sale la pantalla de windows y se reinicia, otra si ingresa siempre termina detectando un nuevo hardware que es un monoprocesador ACPI.
      El problema se resuelve una vez se presiona a la altura del boton de encendido con un poco de fuerza, he desarmado y revisado contactos, he realizado el mantenimiento de la Main Board, y ajustado todo; pero el problema persiste, he limpiado la memoria, la tarjeta wireless, y todo pero sigo teniendo el problema.

      Espero de verdad que alguien pueda ayudarme a resolver este problema, agradeceré enormemente el apoyo.

      Saludos a los compañeros del Foro, y sigan adelante.

      Saludos

      Javier Rivas