Foros | Webinarios | Blogs
 

Tengo un problema con mi Compac presario v2000

Seguir
Al encender mi laptop aparece un mensaje que dice FALTA SISTEMA OPERATIVO.
Espero me puedan ayudar no tengo mucha experiencia con laptops no se si es lo mismo que con una de escritorio.
gracias de antemano


6 Soluciones propuestas

bueno, me gustaría saber :
qué estabas haciendo o hiciste antes de que saliera el cartel?
que sistema operativo tenés?

posibles soluciones:
-intentá poner la configuracion del setup en sus valores originales o por defecto.
-arrancá con un disco de instalacion y tratá de reparar el sistema.
-leé un poco al respecto, buscá en google, hacé algún intento, y contános como vas...agregá TODOS los detalles que puedas para que podámos ayudarte mejor.
Saludos.
P no te impacientes, es preferible demorar un poco antes de arruinar todo definitivamente.
Hola tendrias que fijarte en el setup porq debe estar booteando desde el cd por ej y no desde el rigido entonces no encuentra sistema operativo, apreta F10 en el arranque y pone q botee desde el disco rigido, de ultima llama a alguien que sepa, je saludos y suerte.
Intente desde el bios pero no e detecta el disco duro (me imagino q debe aparecer como en el bios de una de escritorio?)
- intente instalarle otro SO y en con el SO si lo detecta pero al formatearlo no pasa de 5%
graciaas de antemano a todos!
SOLUCIÓN ACEPTADA
mmm capaz que tengas sectores dañados en el hdd , ve eso .
AL final tenia sectores dañados, lo partticione y aisle los sectores malos y asi pude formatear e instalar win gracias a todos!!!
que bueno que obtuviste buenos resultados , pero tienes que valorar las respuestas , no lo olvides.