FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.825 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Prendo la netbook y a veces me da video y a veces no

Seguir
Buenas. Me trajeron para arreglar una netbook del gobierno para desbloquiarla y para lo siguiente: La prendes y no da video, pero cuando la dejo cargando mucho tiempo, la prendo y arranca bien, cuando la apago y la quiero volver a prender no da video y se prende la lucecita de la bateria (Todo esto con la bateria y el cargador conectado), es como si se descargara la bateria pero eso no se si es suficiente como para que no dé video. Testíe el cargador y funciona bien, la memoria lo mismo, le cambie la pasta termica tambien, pienso que quizas pueda tener algun problema en la placa. Gracias por la ayuda


  • hace 2 meses

    Avatar de Adricarp

    Solucionado! Ahora ya arranca con total normalidad el problema ahora es que me salta el mensaje:
    Operating System not found.
    Alguna ayuda porfavor? en la Bios no hay ninguna configuración para eso ya me fije, lo unico que me detecta en los Boots es Lan Realtek blabla, pero HDD no tiene nombre simplemente es HDD.

4 Soluciones propuestas

a hola su disco duro murió con suerte cámbielo reciba saludos cordiales o tiene archivos dañados ded arranque pero llo creo que es el disco oki estimado.
    SOLUCIÓN ACEPTADA
    Buenas joven, es bien conocdo, que los computadores de gobierno incluyen una proteccion, contra instalaciones no autorizadas.



    Incluso, muchos NO PERMITEN EJECUTAR, el programa de instalacion de windows.

    Para solucionar el problema usted debe conectar el discoduro dentro de otro computador, para mayor facilidad un equipo de escritorio.

    Luego abrir la consola de comandos de windows, CMD.EXE.
    Y ejecutar la herramienta DISKPART para crear una particion primary del mismo tamaño que la memoria usb del programa de  instalacion.



    Luego deberemos utilizar la herramienta XCOPY para realizar una copia exacta de nuestra memoria USB o DVD Instalacion de windows, y copiarlo dentro de la particion primary creada dentro del discoduro.



    Luego de realizados estos pasos, volvemos a conectar el discoduro a nuestra computadora de gobierno, y el programa de instalacion se ejecutara dentro de nuestro discoduro, sin ningun problema.



    Luego solo damos a siguiente, y windows se instalara de forma automatica.



    Y con esto queda resuelto el problema, este proceso funciona con cualquier windows, xp,7,8, e incluso windows 10, sea uefi o mbr.

    Aca el video con todo el proceso.
    https://www.youtube.com/watch?v=o4ilMAAk1Q8
    Saludos.
      Hola

      Parece que no te está detectando el HDD. ¿Podés probar el disco en otra máquina? Antes de lanzarte a borrar nada... Igualmente nada tiene que ver con el otro problema, te recomiendo generes otro post y cierres este.

      Saludos,
      • hace 2 meses

        Avatar de Adricarp

        Le cambié el disco y arrancó perfectamente.
        Pero despues volví a prenderla y tiró el mismo error :/ es raro. Voy a probar lo que dijo Eduardo. Gracias

      • hace 2 meses

        Avatar de CPU Argentina

        ¿"le cambié el disco" quiere decir que probaste con otro disco en esa máquina? Es decir que con el mismo disco una vez arrancó y otra no, ¿verdad? No creo que sea un tema de protección si lo hace "a veces si y a veces no". Parece más un tema de hardware.

      Exacto, probé con otro disco y en la primera arrancó, despues ya no, sigue tirando que el sistema operativo no existe. Tampcoo puedo bootiar un windows desde mi usb, me sale el mismo mensaje.
      • hace 2 meses

        Avatar de Eduardo RedMoon

        Buenas, realizo el proceso que le he sugerido?
        Ese metodo es para maquinas con un comportamiento, como el descrito por usted.

      • hace 2 meses

        Avatar de Adricarp

        Si lo hice, pero me sigue tirando el mismo error, ya no se que mas tengo que hacer, como dije arriba, me pasó con otro disco que le puse, creo que es al

      • hace 2 meses

        Avatar de Eduardo RedMoon

        Buenas Adri, Cual es el modelo y marca del equipo en cuestion, el fallo aparenta ser muy especifico de la marca.