NUEVOS Cursos de Oficios onLine
 

No puedo conectarme a internet

Seguir
Hola gente he aqui de nuevo esta semana me estan dando mal, el problema ahora es que agregue un disco duro a una maquina de un cliente, pase todos los archivos que habia en el disco original (el cual sigue estando en la maquina y tiene el s.o. cargado) y hasta ahi todo un lujo. Cuando quiero conectarme a mi red para bajarle un antivirus, no puedo entrar a ninguna pagina. Segun la maquina estoy conectado a mi red, el icono de red aparece bien, dice conectado, he hecho un ping a mi router con 192.16.1.1 y todo ha funcionado perfectamente, los driver de la placa de red onboard estan bien, y todo indica funcionando correctamente, que puede estar jorobando que no pueda tener acceso a las paginas de internet, estoy entrando con explorer y mozzila y los dos dan el mismo error. GRacias


11 Soluciones propuestas

Revisa la fecha y la hora del sistema, si la fecha no es correcta en ocaciones no se puede conectar a algunas paginas.

comenta resultados.
hola, la fecha y hora estan correctas, es mas ayer la retire del cliente y el estaba conectado a internet con su cuenta. eso es lo raro. es decir la maquina la traje solo para agregar un hdd. alguna otra idea?
Lo que dice shinta tiene razon a mi me pasa a veces y reviso la hora y fecha del pc y cuando la miro que esta desconfigurado la configuro actualizando la fecha y la hora de mi pc. revisa bien y nos comenta para ayudarte en algo mas.
como te estas conectando, WIFI o Ethernet?
hola ya verifique todo eso esta bien, ahora la placa no es sino el test del ping daria mal es decir no pasarian los paquetes. no se que pueda ser
no por cable tengo un switch con tres maquinas, en las otras dos todo anda bien, de hecho ahora estoy conectado en la mia personal a traves del mismo swith, ya cambie de ranura el cable por las dudas y nada
halcon2000 escribió:
he hecho un ping a mi router con 192.16.1.1 y todo ha funcionado perfectamente

Ese es el pin de tu router o modem-router?
Qué sistema operativo tienes?

1)Las pruebas debes hacer en modo seguro con funciones de red.
2) Haz un Ipconfig /all y pega aqui los resultados, tal vez esta mal configurado tu placa de red
3) Tambien hay software que bloquea el acceso a la Wan ( para eso modo seguro...)
4) haz ping a los servidores dns

Saludos
SOLUCIÓN ACEPTADA
lo que te esta diciendo el amigo Soporte_Online es cierto verifica bien las configuraciones de las direcciones IP de cada computador revisa bien que si este configurado el DNS, a veces es muy probable que se presenten conflictos de dirección IP. revisa bien que no hayas puesto una dirección IP repetida al computador que estas alimentando. Saludos y comenta.
hola perdon es 192.168.1.1 ahora si y los paquetes enviados son recibidos al instante
tengo windows xp
pero ayer cuando fui a retirar la maquina el cliente estaba conectado a internet, por eso me extraña
el ping lo hice desde consola como lo hago siempre para chequear la conectividad
las direcciones ip estan en asignacion automatica, pero voy a chequear
Listo gente, muchisimas gracias a todos por ayudar, le acabo de cambiar los DNS que tenia, y ya me conecta al toque, luego volvere a ponerle los que tenia para evitarle problemas al cliente
nuevamente gracias
Que hariamos sin internet???? jajajaja