Tienda | Foros | Blogs | EN |
 

Mi computadora no enciende, es un clon

Seguir
Mi computadora no enciende, he intentado de todo y nada pero vi un video en el cual me mostro que podia ver si la fuente de poder recibia corriente mediante un puente con el cable verde y el negro, y la fuente funciono, y despues probe con el mismo puente solo que conectado a la motherboard y solo la conecte y empezo a trabajar el procesador pero de lo contrario no prende, tambien cambie el boton de encendido del CPU y nada, ¿que podra ser?


9 Soluciones propuestas

hola, ese sistema de hacer un puente con cable verde y negro se usa para testear la fuente fuera del pc, tambien se puede arrancar conectada a la placa madre, pero eso si tienes la certeza que la fuente esta en optimas condiciones, debes sacarla de la pc, hacer el puente y testear todos sus conectores que esten tirando correctamente los voltajes, aun asi, lo mejor es probar con otra fuente ya que conectada a la placa por mas que haya dedo bien en el testeo ,podria sufrir una caida de tension y no encender la pc o levatar la tencion y quemar la placa, deberias fijarte si en tu placa madre hay capacitores hinchados, si los hay es por que la placa sufrio una descarga de tencion y los detono, debes cambiarlos por otros iguales o cambiar la placa y tambien la fuente,saludos y comenta
darpian escribió:
hola, ese sistema de hacer un puente con cable verde y negro se usa para testear la fuente fuera del pc, tambien se puede arrancar conectada a la placa madre, pero eso si tienes la certeza que la fuente esta en optimas condiciones, debes sacarla de la pc, hacer el puente y testear todos sus conectores que esten tirando correctamente los voltajes, aun asi, lo mejor es probar con otra fuente ya que conectada a la placa por mas que haya dedo bien en el testeo ,podria sufrir una caida de tension y no encender la pc o levatar la tencion y quemar la placa, deberias fijarte si en tu placa madre hay capacitores hinchados, si los hay es por que la placa sufrio una descarga de tencion y los detono, debes cambiarlos por otros iguales o cambiar la placa y tambien la fuente,saludos y comenta
gracias amigo, la placa que tengo no es de diodo y la fuente que tengo la probe en otra pc y si encendio, no se que hacer
larry vargas2014 escribió:
darpian escribió:
hola, ese sistema de hacer un puente con cable verde y negro se usa para testear la fuente fuera del pc, tambien se puede arrancar conectada a la placa madre, pero eso si tienes la certeza que la fuente esta en optimas condiciones, debes sacarla de la pc, hacer el puente y testear todos sus conectores que esten tirando correctamente los voltajes, aun asi, lo mejor es probar con otra fuente ya que conectada a la placa por mas que haya dedo bien en el testeo ,podria sufrir una caida de tension y no encender la pc o levatar la tencion y quemar la placa, deberias fijarte si en tu placa madre hay capacitores hinchados, si los hay es por que la placa sufrio una descarga de tencion y los detono, debes cambiarlos por otros iguales o cambiar la placa y tambien la fuente,saludos y comenta
gracias amigo, la placa que tengo no es de diodo y la fuente que tengo la probe en otra pc y si encendio, no se que hacer

explicame eso de diodo, yo no mencione diodo alguno, solo capacitores,saludos
SOLUCIÓN ACEPTADA
hola esta conectado el cable de 4 pines que viene de la fuente a la placa madre esta serca del micro
darpian escribió:
larry vargas2014 escribió:
darpian escribió:
hola, ese sistema de hacer un puente con cable verde y negro se usa para testear la fuente fuera del pc, tambien se puede arrancar conectada a la placa madre, pero eso si tienes la certeza que la fuente esta en optimas condiciones, debes sacarla de la pc, hacer el puente y testear todos sus conectores que esten tirando correctamente los voltajes, aun asi, lo mejor es probar con otra fuente ya que conectada a la placa por mas que haya dedo bien en el testeo ,podria sufrir una caida de tension y no encender la pc o levatar la tencion y quemar la placa, deberias fijarte si en tu placa madre hay capacitores hinchados, si los hay es por que la placa sufrio una descarga de tencion y los detono, debes cambiarlos por otros iguales o cambiar la placa y tambien la fuente,saludos y comenta
gracias amigo, la placa que tengo no es de diodo y la fuente que tengo la probe en otra pc y si encendio, no se que hacer

explicame eso de diodo, yo no mencione diodo alguno, solo capacitores,saludos

eso quize decir eeeehh... con eso del conector con cuatro pines, si tambien esta conectado y nada no se porq no enciende
podrias poner aca la marca y modelo de tu placa madre ?
darpian escribió:
podrias poner aca la marca y modelo de tu placa madre ?

la pondre mañana porq fijate que no estoy en la casa, pero no tenes correo personal para mandartelas?
larry vargas2014 escribió:
darpian escribió:
podrias poner aca la marca y modelo de tu placa madre ?

la pondre mañana porq fijate que no estoy en la casa, pero no tenes correo personal para mandartelas?

el foro no funciona asi, lo ideal es que las subas aca, asi si logramos darte una solucion, algun otro usuario que tenga el mismo problema que tu, pueda acceder a la informacion y solucionarlo, subelas aca y entr todos con gusto te ayudaremos,saludos
darpian escribió:
larry vargas2014 escribió:
darpian escribió:
podrias poner aca la marca y modelo de tu placa madre ?

la pondre mañana porq fijate que no estoy en la casa, pero no tenes correo personal para mandartelas?

el foro no funciona asi, lo ideal es que las subas aca, asi si logramos darte una solucion, algun otro usuario que tenga el mismo problema que tu, pueda acceder a la informacion y solucionarlo, subelas aca y entr todos con gusto te ayudaremos,saludos
okay yo mañana las subire, aver si logran ayudarme, gracias