Tienda | Foros | Blogs | EN |
 

Mi PC enciende 1 segundo y se apaga

Seguir
Bueno mi problema es muy específico y molesto, resulta que al trabajar normal, al siguiente día quise prender mi computadora y solo encendían los ventiladores de la fuente, micro y gabinete.

Quite ram, procesador, le puse pasta nueva, desconecte tarjeta de video, discos, cd, pila y nada. Lleve mi fuente de 650 w con un amigo a probar y a el si le encendió todo bien, me prestó una de 300w y si prendió mi compu, regresé por mi fuente la instale y encendió pero al otro día otra vez no lo hizo, se la volví a llevar junto con mi tarjeta de video y ram y todo le funcionó. Volví por ella, instalé y prendió mi compu de nuevo, ese día no apague el nobreak como siempre lo hago y al otro prendió, ese otro día si lo apagué y hoy me hizo lo mismo, ya no quiso prender.

Según yo, podría ser mi mother ya que mi fuente sirve con otro y mi ram y mi discos y mi tarjeta de video, como nota mi fuente hace unos días el slot pcie ya no reaccionó y pase mi tarjeta al segundo donde había estado trabajando bien hasta ahora.

He leído problemas parecidos pero ninguno con una respuesta concreta o que me resuelva en algo mi problema. Alguien que le haya pasado y no haya dicho la solución?


7 Soluciones propuestas

Yo miraría si tiene algún filtro con el encapsulado inflado ( sintoma de deteriorado) en la mother
Pues no amigo, no veo ningún capacitor inflado
Para mi el problema está en la mother, es decir es electrónico y solo se puede resolver en un servicio técnico especializado.
Saludos
Sino son los condensadores te queda comprobar los transistores mosfet que estan al lado del slot del micro.
SOLUCIÓN ACEPTADA
No seria nada raro que la fuente tenga fallas, o funcione en una pc y en otra no, por eso no descartes que sea la fuente, Lo mas lógico es que uses unos días la fuente de 300W, para ver si es eso. Y después continúes con las fallas mas comunes.
Primero, quítala del nobreak y conéctala directo. revisa bien tus conexiones elécticas, desde el contacto de pared hasta tu cable de la fuente.
Hola prueba esto cuando apagues tu pc, al otro día verifica si arranca. En caso de que no haga nada desenchufa de la corriente eléctrica por 10 segundos y vuelve a intentar prenderla. Si en esta ocasión al menos hace el intento de arrancar yo me inclinaría por un error de registros y debes "cambiar" la pila cr2032.
Saludos