FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.720 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Placa Madre sin video y enciende sola

Seguir
Saludos a toda la comunidad de Yoreparo, hoy vengo con otro problema referido a una Placa madre. Resulta que tengo una Thinkcentre Lenovo la cual funcionaba perfectamente, uno que otro dia le salia pantalla azul, la revise para descartar problemas y noté que tenia un filtro de 6.3v x 1000uf dañado. lo sustituí y para mi desgracia la placa no da video ahora, y cuando conecto el cable de energia enciende automaticamente todo pero no da video. ya revise la soldadura que hice, ya probé con y sin tarjeta de video, ya revise otros filtros y descarte el procesador y las memoria ram. Quiere decir que este problema es mas complejo, que opinan los Expertos? espero sus respuestas. Gracias.

    14 Soluciones propuestas

    buen dias revisaste la fuente por si acaso que no sea falla de fuente
      Saludos, sip! olvide decir que tambien descarte la fuente.. fue lo primero Gracias
        Hola, haber si leo bien cada vez q conectas el cable de corriente enciende sola, sin presionar el boton de power, lo mismo me paso y en mi caso fue la placa q se daño.. Revisa bien tu placa.
          Por supuesto que se que es la placa! de eso se trató mi pregunta principal, lo que deseo saber es por medio de los expertos de esta comunidad que me den un indicio. Se que el problema es la placa
            mira en ese caso podrian ser 2 fallas el ic administrador de voltaje o el chipset podes dar el modelo para poder ver que lleva si ic de administrador de voltaje o el chipset
              El modelo de la placa es Lenovo Thincentre A55. Probando de nuevo pude notar que el Chip de Video toma temperatura normalmente al igual que el procesador lo que indica que no estan quemados.
                SOLUCIÓN ACEPTADA
                Reflux asta que se demuestre lo contrario
                Ese modelo tienen problemas en el chipset y en el gpu resoldalos ambos y vas a solucionar
                  Hola Omaralbis,pero arranca el pc se enciende la placa y los ventiladores comente
                    Sip, enciende todo (Leds, Ventiladores y no da Video aparte que se enciende al conectar el cable de corriente. Llevare a cabo el procedimiento que me indica OJOSNICO y les estare comentando como me fue. Gracias Muchachos!
                      Pero es un portátil o un sobremesa saludos
                        Me aterrorizan las opiniones que dan, creo que muchos solo son "googleros" y casi no hay tecnicos de verdad que puedan orientar.

                        Vayamos con el primer comentario, pantalla azul no es sinonimo de falla fisica, la mayoria de veces es software.
                        Segundo, no has dicho si luego del pantallazo azul intentaste encender otra vez la computadora o si solo te fuiste a meter mano y cambiar el capacitor.

                        Tercero, supongo que sabes que un capacitor tiene una unica posicion en la cual se coloca verdad? no vayas a haberlo soldado al reves
                          segun tengo entendido si colocas el capacitor al rever revientan falla y la pantalla azul es por falla tanto de software como de hardware si los vals se dañan por recalentamiento tenes dos opciones reballing o reflux yo recomiendo si tenes estación infra roja mi recomendación reballing pero muchos talleres no poseen esas herramientas pero podes con una estacion de aire caliente o una pistola de calor tengo 2 placas con la misma falla que con el probador de placas me indica un corto en el chipset
                            Buen dia, amigo Romero yo tambien soy tecnico, no soy muy diestro con la electronica estoy comenzando, pero con software incluso hardware es otra cosa. tengo ya casi 15 años de experiencia y se porque es un pantallazo azul y se instalar un capacitador, aparte de eso lo instalé orientado por el capacitador original. El problema como tal viene de donde me dice Ojosnico y estoy trabajando en ello. Les doy resultados pronto
                              omaralbis escribió:
                              Buen dia, amigo Romero yo tambien soy tecnico, no soy muy diestro con la electronica estoy comenzando, pero con software incluso hardware es otra cosa. tengo ya casi 15 años de experiencia y se porque es un pantallazo azul y se instalar un capacitador, aparte de eso lo instalé orientado por el capacitador original. El problema como tal viene de donde me dice Ojosnico y estoy trabajando en ello. Les doy resultados pronto


                              El asunto es que antes tenias aunque sea pantallazo azul y ahora no tienes nada...........saludos