FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.390 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

placa madre gigabyte ga-vm900m

Seguir
hola colegas tengo un problrema me trajieron una maquina que no prende nada ni el culer del micro probe la fuente y handa perfecto tira todos los vottajes normales probe con otra fuente y tanpoco nada tanbien saque las memorias y probe con otras y nada.son ddr2 667 agradecere su ayuda desde ya muchas gracias gonzalo.

    3 Soluciones propuestas

    que tal,

    comienza aplicando un cclear cmos, retirando la pila por unos segs, o moviendo el jumper de posición.
    es bueno, desconectes todo, solo deja procesador, memoria y fuente de poder. desconectando así, el resto de componentes como tarjetas pci, discos duro, unidad de cd, etc, etc.

    si con ello no tienes, tendrás que sacar la mother del gabinete, y colocarla sobre una mesa y en cartón.
    de paso, haz una buena limpieza, utilizando aire, y líquido limpiador.

    con memoria, procesador y fuente conectados, enciende la mother. para ello, haces un puente con un desarmador, y solo por un segundo, en los pines del encendido (identifica estos en la mother). dichos pines, son donde conectas el cable que va al botón de encendido.

    comenta
    saludos
      gola colega probe todo lo que me dijistes que haga y nada alguna otra sujerencia por favor gracias.
        SOLUCIÓN ACEPTADA
        tongue smile

        si nada de lo indicado te dió algún cambio, es probable que la mother murió, por lo que debes remplazarla, o mandarla a revisión con gente dedicada a la electrónica.

        antes, debes verificar el procesador, que realmente funcione. para ello, debes probarlo en otra mother, que soporte al mismo. esto, para no cambiar la mother en vano, y que al final la causa sea el procesador...
        de cualquier manera, todo indica que el problema está en la mother...

        saludos