FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.280 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Mi computadora prende y se apaga Buenas tardes Tengo una computadora C

Seguir
Buenas tardes Tengo una computadora Compaq presario y está haciendo la falla de que cuando la prendo a los pocos segundos se reinicia ya entré en forma de fallos a prueba de errores y lo sigue haciendo arranca y luego Hace como un carro run run y ya no prende como que quiere prender y se vuelve a reiniciar Ya la abrí pero no la puedo desarmar le quité el disco duro le limpié las entradas y limpie lo que pude con una brocha pero no pude desarmar la Me podrían orientar qué más puedo hacer no sé si lleva una fuente de poder interna porque yo la conectó en un tomacorriente es normal desde hace mucho tiempo lo he manejado de esa forma por favor Ayúdenme a ver qué más puedo hacer
  • hace 2 años

    Avatar de bubytres
    Moderador

    podrias indicar el modelo?

  • Es una compac presario DH-16A6L-C. Año 2009

  • hace 2 años

    Avatar de bubytres
    Moderador

    estas seguro? ese modelo parecer ser de una unidad optica, no encontre info

  • Pues así dice en la compu no se que otro podría ser ya la logre abrir y saque sus unidades como disco duro y DVD incluso la limpie con tiner pero sigue igual limpie todos sus conectores y nada el ventilador entra bien pero incluso en bios se apaga y reinicia aveces ya no prende

  • hace 2 años

    Avatar de ndarz

    A que te refieres cuando dices que hace ruido como un carro? Si hace ruido de la forma que se entiende es que algo mecanico se esta trabando, ya sea disco rigido, ventilador, etc.

3 Soluciones propuestas

limpiaste bien el cooler del micro o sistema de ventilacion del micro?
  • Pues creó que si no se si lo hice bien ya vi bien el modelo y es compaq CQ2002LA PC no se le ve ningún bulbo inflado ni nada quemado o raro solo arranca y en unos segundos pierde potencia y se reinicia pero ya no da pantalla además le dejo presionado el botón de apagar y se apaga y luego en seguida vuelve a prender pero solo prende un foco azul y el verde parpadea y no arranca

SOLUCIÓN ACEPTADA
es un equipo bastante raro:
https://pcel.com/Compaq-CQ2002LA-60401

se alimenta con 18.5v? el cargador le tomaste el valor que tiene?
 luego quedaria mirar los cables internos si estan entregando bien voltaje  y ver que es ese ruido que indicas... el micro parece que no tiene cooler...

https://www.youtube.com/watch?v=r7MreJ6HD94
    Ooo  no pensé en checar voltaje pero lo voy a intentar y de echo este pc no trae fuente o si??? Porque no le veo