Tienda | Foros | Blogs
 

No carga el sistema operativo

Seguir
Hola que tal lleve a rreparar mi maquina me dijeron que era la moder era una pc chips me dijeron que era mejor una biostar la compre y tambien cambie el procesador porque era ddr2 y la nueva ddr3 el chiste es que no cargaba el win7 le cambie el disco duro tambien y nada le cambie ya el lector dvd y nada lo unico que no le eh cambiado es la memoria no sabes si le tengo que mover algo al bios para que me permita cargar el sistema operativo porque la verdad ya me desespere lo unico que no le he cambiado es la fuente pero la verad no tengo idea de que es lo que esta mal "al encontrarse cargando se traba y despues ya no avanza la he dejado hasta dos horas y nada espero me pudieras ayudar mil gracias de antemano y suerte ett. Omar nuÑez


2 Soluciones propuestas

Desde la bios tienes que cambiar el orden de arranque o si tiene tecla de boteo que suele ser F8, o F11 o la tecla Tab, eso depende de lo que te muestre después de el test de memoria, que arranque del Cd o Dvd. Y por cierto dices que tienes una DDR2 y otra DDR3, no las combines, crea conflictos.
Y entre otras cosas para Win7 necesitas mas de 2 Gb. de memoria. Asegurate que el equipo cumple los mínimos.
SOLUCIÓN ACEPTADA
Hola que tal lleve a rreparar mi maquina me dijeron que era la moder era una pc chips me dijeron que era mejor una biostar la compre y tambien cambie el procesador porque era ddr2 y la nueva ddr3 el chiste es que no cargaba el win7 le cambie el disco duro tambien y nada le cambie ya el lector dvd y nada lo unico que no le eh cambiado es la memoria no sabes si le tengo que mover algo al bios para que me permita cargar el sistema operativo porque la verdad ya me desespere lo unico que no le he cambiado es la fuente pero la verad no tengo idea de que es lo que esta mal "al encontrarse cargando se traba y despues ya no avanza la he dejado hasta dos horas y nada espero me pudieras ayudar mil gracias de antemano y suerte ett. Omar nuÑez[/quote:6314d1fa2a]

hola

ddr2 y ddr3 son las memorias no el procesador

cambiaste mother y procesador, dvd y disco, ensamblaste vos o te lo dieron armado? normalmente en el bios como viene por default no tenes que cambiar nada para que se ejecute la instalacion, pone detallado en que lugar se queda

un detalle a mirar es si no te esta pidiendo controladores sata del disco, aunque win7 casi nunca los pide, si fuera eso fijate si en el bios podes poner el canal sata donde tengas conectado el disco en modo ide
win7 pro 32 bits con 512 mb (medio gb) se instala y corre sin problemas, no es lo optimo en rendimiento pero funciona, la cantidad de memoria no es el problema aparente en tu caso, incompatibilidad de ellas con el mother creo que tampoco, o no arrancaria


detalla un poco mas clara la situacion, deja conectado lo minimo necesario para las pruebas, hace una instalacion limpia, que no se haga sobre la anterior, y comenta por aca

atte
pablo