Tienda | Foros | Blogs | EN |
 

Problema de encendido con intel core i3 dh55tc

Seguir
Gracias de antemano por la atención y  su ayuda.
Tengo una placa Intel i3 DH55TC tiene 4 gb de ram y 500 de disco duro, la fuente es una fuente de poder original marca DELL de 250W, (cabe destacar que es la única que enciende el equipo, he probado con fuentes ATX de 550 y 600W y no encienden el equipo). La cuestión esta en que la pc no enciende con el botón de encendido, solo enciende puenteando la fuente, y funciona normal, para apagar el botón si funciona, el problema esta en encender. El equipo no se apaga ni tiene problemas de funcionamiento, de hecho cuando la mando a reiniciar lo hace sin problemas. Al puentear la fuente (cables verde y gris) le coloque un cable empatado directo de la fuente al PS, es decir hice mi propio power switch, y funciona presionando el pulsador por unos 10 segundos, en ocasiones lo intento y no enciende así que debo sacar el cable de energía de la fuente presionar el pulsador para liberar la carga que queda en los condensadores y reinsertar el cable para poder darle al boton nuevamente y asi enciende. 
Mi duda es, cual es el motivo de esta falla y si realmente puedo usar el equipo así, porque funciona no da fallas de reiniciarse ni pantalla azul ni se apaga, el único problema que tengo esta en el sistema de encendido, ¿que me recomiendan hacer?


3 Soluciones propuestas

hola: revisa el botón de encendido debe estar mal o cambia por otro,
  • hace 3 meses

    Avatar de Enrique Aray

    Amigo ya revise el boton y funciona correctamente, de hecho sirve para apagar

  • hace 3 meses

    Avatar de juangel

    revisa el BIOS en la opción de corte de energía posiblemente tengas mal configurado ahí, si puedes mejor resetealo, OK...

  • hace 3 meses

    Avatar de Enrique Aray

    cual seria la configuración correcta para ese equipo ?

  • hace 3 meses

    Avatar de juangel

    si no tienes conocimiento sobre el tema mejor lleva al servicio técnico y podrías causar mas daño de lo que tiene si no sabes lo que estas haciendo. o sigue usando así como ya te dijeron. saludos...

Hola...Creo que lo mas factible seria cambiar el gabinete. Si esta en tus posibilidades, ya que mencionas que no tiene problemas al momento de apagarlo. Saludos!
  • hace 3 meses

    Avatar de Enrique Aray

    Te refieres a cambiar el cajon ? crees que el problema pueda estar en el pulsador o los cables

  • hace 3 meses

    Avatar de GordoRabino

    Hola... Si tú comentas que al apagar el equipo no tenes inconvenientes, seria cuestión de probar otro gabinete. O de lo contrario cambiar solo el pulsador con su cableado.

Puede ser problema del chip que mantiene el equipo encendido.
Usela asi o cambie la placa base.
  • hace 3 meses

    Avatar de Enrique Aray

    No existe un riesgo de usarla mientras tenga esta falla? podria ser un corto el que genere ese comportamiento de la fuente, intentando protegerse?
    Aqui en venezuela cambiar la placa base no es tan sencillo como parece por razones obvias, por eso cambiarla seria la ultima opción en caso de no conseguirle la solución.

  • hace 3 meses

    Avatar de jochu73

    Pues como te digo, usala asi.