FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.689 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Problema de inicio CMOS P43g

Seguir
Hola, tengo un problema con una placa p43g v1.0

Pasa que no quiere iniciar, tengo que limpiar el cmos para que pueda dar la pantalla de inicio, pero me da los errores CMOS SETTINGS WRONG y error en la fecha y hora
y solo me da opcion de F1, entro a los ajustes, primero le cambie algunas cosas, guarde y reinicie y ya no inicio, volvi a limpiar el cmos, otra vez a los ajuste, pero ahora
no guarde los ajustes, pero es lo mismo, ya tengo hasta una memoria para reinstalar el BIOS si es el problema, pero es lo mismo, le doy F11 para iniciar el menu de arranque
pero no carga, necesito entrar a los ajustes y de ahi no salgo

Como le hago?
  • hola muy buenos dias tenga paciencia a la 2 empiezo la jornada saludos lla le digo lo voy estudiando saludos muy cordiales estimado.

2 Soluciones propuestas

  • hace 1 mes

    Avatar de Caloni

    No me ayudo en nada, sigo con el mismo problema

  • hace 1 mes

    Avatar de Caloni

    Solo algo importante, esta tarjeta solo me da la opción F1 para acceder al bios y F11 para iniciar el menu booteable, pero el F11 si accede, pero ahuevo me pide acceder al bios

Cambia la pila a ver si el problema viene por ahi.

https://www.youtube.com/watch?v=vehEsilHRDI&t=
  • hace 1 mes

    Avatar de Caloni

    Ya la cambie y nada, ahora que la cambie enciende sin problema, pero sigue atorado en el inicio con los mismos errores de fecha y hora y los ajustes