Tienda | Foros | Blogs | EN |
 

La cpu prende y apaga a los segundo y no da seÑal al munitor

Seguir
HOLA A TODOS TENGO UNA COMPUTADORA Q TENE 8 MESES (al prencio casi no la usaba y ahora q tengo internet la usa 4 dias seguido casi prendida todo el dia por tema de la actualizaciones), AYER ANDAVA LO MAS BIEN, AHORA CUANDO LA PRENDO SE APAGA A LOS 2 O 3 SEGUNDO(MAS DE ESO NO ESTA PRENDIDA),PRENDE Y APAGA CONSTANTEMENTE Y NO DA SEÑAL AL MUNITOR.
LA CPU ES UNA CORE I5 650 (3.20GHz)
sistema operativo: windows 7 home premium.


5 Soluciones propuestas

SOLUCIÓN ACEPTADA
Puede ser la fuente. O puede ser problemas de temperatura.

Como compraste el equipo? Si tiene garantia, podrias llevarla antes de meter mano.
Una seÑora tenia el mismo problema. Cuando la compre.
mi viejo habia charlado y dice q staba como mas de 3 meses. Los chango q contratan para la garantia no saben nada. Ella decia q anda por un rato y se le apagaba
Pero para cambiar fuente o chequear la temperatura, tiene que abrir el equipo. Si tiene garantia, deben hacerse cargo (aunque no sepan nada). Si no esta en garantia, nos avisara y le ayudaremos a solucionar...
mira la solucion a est es que deves de fijarte que el procesador este ventilado o sacar el ventilador y fijarte s tiene paste termica lo siguiente debe de ser la fuente de poder o disco duro + alla pregunta.- [email protected] teeth smile
Si es problema de temperatura .... No mencionas socket pero me supongo es 771 o 775 y dices que no da video... lo mas probable es que sea el procesador y su sistema de enfriamiento revisa que este bien colocado tanto el procesador como el cooler y que tenga suficiente crema térmica saludos of SSR