FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.618 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Temperatura de la CPU

Seguir
Hola, hace 2 dias monté en mi pc una ASUS P5PE-VM con un Pentium D 3.2GHz.
La verdad es que nose como lo hice, ya que no tengo ni idea de informática, y lo conseguí a la primera.... o eso parecía hasta ayer!!!
El ordenador se me apaga, y cuando lo vuelvo a encender, me dice que la tempreratura de la CPU es demasiado atla.

Debo acalrar, que anteriormente, el mismo pc, ha quemado 2 placas base (ASUS P4S800D-X).

Es por la fuente de alimentación?? Lo he montado mal???

Gracias de antemano!!!

    9 Soluciones propuestas

    Estas teniendo un problema grave de temperatura, estas poniendo adecuadamente la refrigeraciòn del microprocesador? Hay un problema evidente en esto, el cooler o no es el adecuado para tu micro, o funciona mal, o directamente no funciona, chequeà esto por favor, debes haber conectado el cooler del micro en forma anormal o no lo conectaste a los conectores que dicen CPU FAN del motherboard.

    Fijate que del ventilador-disipador del micro, hay un cable que va a al conector CPU FAN si esto està bien, reemplaza el cooler por uno adecuado a tu micro.

    saludos.
      Gracias por la info... pero....
      Cuando compre el procesador, lo compré con su cooler... así que es el que le toca... por otro lado, si, está conectado.
      Entonces, no es la fuente de alimentacion no?
      Puede ser que le pusiera demasiada silicona de esa para refrigerar entre el procesador y su ventilador??
      Gracias!
        Te queda una prueba simple por hacer, reemplaza el micro o pruebalo en otra maquina. Si ya tuviste problemas antes quemando dos motherboards, es probable que tu micro tenga una falla de hardware, o se haya pasado de temperatura y se dañó.

        La fuente podes chequearla o probar a sustituirla, pero me parece raro. Una fuente sale mucho mas barata que un micro, yo me inclino más a una falla de hardware del microprocesador, si esta a tu alcance pruebalo en otro equipo, llevalo a tu proveedor donde lo compraste para que lo chequeen en otro motherboard, o el micro o el motherboard se dañaron por efecto de la temperatura, revisa que no tengas capacitores hinchados en la placa, si no los puedes ubicar avisa que te ayudamos a encontrarlos.

        saludos y suerte!!

        Valora las respuestas asì podremos ayudarte siempre!!
          Tanto la placa como el micro (que imagino que os referis al microprocesador)... tienen 2 dias de antigüedad...
          La placa y el procesador son completamente nuevos... O están defectuosos de fabrica... o nose. Esque, no tengo otro pc para probarlo ya que tiene que ser un DUAL CORE....
          Lo unico que me puedo imaginar es la fuente de alimentación, porque junto con la memoria RAM, es lo unico que tiene mas de 2 dias de antigüedad... no?
          No se si me explico bien...
          GRacias
            Bueno, la respuesta obvia entonces es comprar o conseguirte una fuente de alimentacion y probarla...

            Yo creo que hay un problema o de microprocesador o de refrigeracion, tambien estas seguro que el motherboard es apto para ese microprocesador??? està bien instalado?? las opciones del setup estan bien???
              Buenas tardes con todos, es primera vez que participo en el foro, aunque de vez en cuando ingreso para revisarlo, en cuanto al problema de temperatura de tu micro, mira normalmente no es necesario agregarle silicona al area de contacto entre el micro y su disipador, quizas tu problema esta por alli, te recomiendo que retires toda la silicona que agregaste.
              Si no fuera asi, como indican los compañeros el problema pudiera ser originado por la fuente de alimentacion, tendrias que cambiarla.
                En primer luegar, gracias a todos. En un dia he conseguido solucionar mi problema. Parece ser que si que era la fuente de alimentación.
                Prové con eso porque el ventilador estaba bien conectado, todo iba perfecto... y era la unica posibilidad logica (a no ser que ubiera algun fallo de fábrica).
                Veremos que pasa de aqui a un rato, pero llevo 1 hora trabajando a full para ver si se calienta, y el ordenador rinde perfectamente!!

                Muchas Gracias!!
                  SOLUCIÓN ACEPTADA
                  Si el micro que compraste es de los que se comercializan en una caja junto con su correspondiente cooler, entonces, no necesita que le coloques grasa siliconada, ya que el cooler trae el elemento necesario para mejorar la transmisión del calor. De ser este tu caso, quitale toda la grasa siliconada y asegurate de que el cooler quede bien alineado con el zócalo del micro y que las trabas que lo sujetan, estén bien cerradas.
                    Ok. Le quitaré la grasa por si acaso. De todas formas, ahora está rindiendo bien.

                    GraciasFeliz