FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.684 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Gestor de respaldo Cobian Backup no ejecuta las salvas

Seguir
Buenas tardes a todos, espero que se encuentren bien, les explico el problema: tengo una pc que tiene Windows Server 2008 a 64 bit, en ella está instalado el programa Cobian Backup versión 10 para realizar salvas periódicas de información, pero ahora me da una error que no he podido solucionar, incluso lo desinstalé y volví a instalar pero nada, dicho problema consiste en que cuando ejecuto una tarea sale un cartel de error con te texto “El motor no ha sido detectado”, investigue en internet y la solución que encontré es que en los servicios de dicho Cobian: “Cobian shadow copy  y  Cobian backup gravity” rectificar la contraseña de los mismos para que se puedan iniciar, cuando fui a dichos servicios solo encontré el “Cobian shadow copy, o como se muestra textualmente: Cobian Backup 10 Volume Shadow Copy service” funcionando sin problemas, el servicio “Cobian backup gravity” no aparece, fue entonces que lo desinstalé he instalé nuevamente sin problemas para verificar y en efecto, no lo pone, no sé la causa, pero el error que antes mencioné sigue saliendo y no puedo utilizar dicho programa.
Saludos y muchas gracias de antemano.

    1 Solución propuesta

    Al instalar, lo hiciste seleccionando "Instalar como servicio"?

    Saludos desde Uruguay
    • hace 4 meses

      Avatar de GCT

      Gracias por responder aleferrari.uy, si, lo instalé como servicio.