FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.465 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Modem ZyXel problema password

Seguir
Hola a todos tengo un pequeño problema con usario y contraseña del modem ZyXel y es el siguiente, yo tengo 2 maquinas conectadas a ese moden adsl en una maquina cuando entro al 192.168.1.1 que es para entrar al modem con el nombre de usuario y contraseña entro lo mas bien pero con la otra maquina que tengo con el mismo sistema operativo la misma vercion de Internet Explorer me rechaza cuando ingreso la contraseña y el usuarios, es mas entre al modem mediante la maquina con la que puedo entrar cambien el password, sali y me sigue pasando lo mismo con una maquina entro y con la otro desde ya muchas gracias por los datos.


Tugui
CdelU
E.Rios

    8 Soluciones propuestas

    Y si probás con otro browser??
      Hola ruddy gracias por el dato pero ya probe con el Mozilla Firefox y pasa lo mismo en ambas maquinas navegar normalmente pero a la hora de entrar al router no pasa nada.
        Es raro. Las ip te la asigna el router?? Sino podés probar cambiar la ip de esa máquina como para probar.
        Probá desconectar la pc que se puede entrar al router y volver a probar.
          Postea el modelo del Zyxel.
            Ok Ruddy voy a tener que ir donde esta el route porque en pantalla no figura nada relacionado con el modem lo unico que te puedo mostar es esto... nos vemos..
              Quizas tenes mal configurado el tipo de teclado, y si tu contraseña lleva caracteres como }[] {<>/´' , proba en un bloc de notas si la contraseña está bien escrita, fijate que la tecla de mayuscula no este activada y que el teclado numerico si lo esté, (en el caso de que lleve numeros obvio).
                Hola gracias por los datos despues de varias pruebas pude entrar pero no es nada relacionado con poner mal la contraseña, ahora pude entrar pero siempre en una sola maquina, es decier en maquina 1 si maquina 2 no despues maquina 1 no maquian 2 nose si me entienden?, osea al fin pude entrar mas me preocupaba por si la maquina que podia ingresar se rompia o algo por el estilo y no pueda ingresar mas ok gracias por el dato?

                Tugui
                CdelU
                E.Rios
                  SOLUCIÓN ACEPTADA
                  Hola, lo que probablemente este pasando es que el router este configurado para el acceso a una determinada IP.
                  En Avanced Setup --> Remote Management. Vas a encontrar la configuracion de acceso remoto, para que este se pueda acceder desde cualquier pc de la red la IP debe ser 0.0.0.0 el los tres items (Telnet, FTP, Web). y asi habilitas eso.

                  Espero se halla entendido.

                  Saludos