Tienda | Foros | Blogs | EN |
 

Problema con un router trendnet

Seguir
Hola amigos saludes cordiales para todos, tengo un router, TRENDnet  modelo:  TEW-731BR/A configurado como repetidor, y funciona bien como repetidor, el problema esta cuando quiero entrar a los parámetros del router no puedo entrar mas bien me redirige a los parametros del router principal, y yo quiero que el router repita la red pero que sea independiente, y les pido sus ayuda para esto desde ya muchas grasias
​​​​​


2 Soluciones propuestas

Hola, yo había configurado uno así, antes que nada, lo vas a tener que resetear y desactivar el DHCP, lo había hecho con este link http://www.compartirwifi.com/blog/como-configurar-un-router-para-que-haga-de-repetidor-wifi-y-ampliar-la-senal-en-toda-la-casa-con-tp-link/ , espero que te sirva
  • hace 1 mes

    Avatar de oporta120

    Grasias Lau lo haré y comento ok

  • hace 1 mes

    Avatar de oporta120

    Hola amigos aquí de nuevo les comento que hice lo indicado y no funciona, esta igual que antes, una pregunta, porque cuando yo activo la función de repetidor, me aparece un mensaje que dice, " si activa el repetidor el DHCP se establecera en ninguno" , alguien me puede ayudar porque me pone esto desde ya mil grasias..

  • hace 1 mes

    Avatar de Laurenza2003

    El DHCP tiene que estar desabilitado, vos queres acceder a los parámetros del modem por algún motivo? Sino configúralo a la primera antes de deshabilitarlo , ahora que recuerdo a mi tampoco me dejaba y lo solucioné asi

  • hace 1 mes

    Avatar de oporta120

    Grasias pero como lo hago

  • hace 1 mes

    Avatar de Laurenza2003

    Vos lo queres hacer por cable LAN o inalámbrico?

Como hago para desahabiltar el dhcp