NUEVOS Cursos de Oficios onLine
 

router zyxel 660

Seguir
hola que tal!! yo aca luchando con un modem router les cuento: tengo un modem router zyxel 660 como modem lo configuro barbaro , y como router tambien me puedo conectar a internet de las dos formas, les cuento que por ahora lo configure solo en una pc la iedea es sumarle 2 mas mi duda es la siguiente yo lo que quiero es prender la pc y que se conecte solo a internet , a mi en modo router me funciona de la siguiente manera la coneccion ,creo una coneccion con el asistente del xp pongo mi name de usuario y contraseña en el router configuro lo mismo

dudas : si pongo en el router pppop no me funciona aaa mi coneccion es con spedy 512 k

cuando pongo pppoa anda barbaro

y por lo que lei tiene que ser pppop

en la parte de los dns tanto en win xp y en el router dejo todo automatico esta bien eso


aca les dejo un resumen de la configuracion del router

Wizard Setup - ISP Parameters for Internet Access
WAN Information:
Mode: Routing
Encapsulation: PPPoA
Multiplexing: LLC
VPI/VCI: 8/32
User Name [email protected]
Password : ********
IP Address : Obtain an IP Address Automatically
Network Address Translation: SUA Only
Connection: Nailed-Up Connection


LAN Information:
IP Address: 192.168.1.1
IP Mask: 255.255.255.0
DHCP: ON
Client IP Pool Starting Address: 192.168.1.33
Size of Client IP Pool: 32

nota:con esta configuracion me puedo conectar pero tengo que marcar la coneccion lo que me gustaia es que se conecte solo cuando prendo la pc ya que cuando agrege las otras dos prenda el router y esten conectadas

bueno muchas gracias!!

saludos!!!!


4 Soluciones propuestas

router es justamente eso. cuando prendes la compu, esta ya tiene internet. de lo contrario lo estas usando solamente como modem.

para configurarlo segui estos pasos http://www.adslzone.net/tutorial-12.4.html

mas info aca
http://www.adslzone.net/zyxel660.html

va a funcionar perfecto con tu conexion 512 y si, es ppp

saludos

nahuel
hola gente sigo aca luchando !!!
gracias nahuelelias por la pag

les cuento que configure todo como dice en esas paguinas y no hay caso no quiere andar en modo router

la configuracion es esta

WAN Information:
Mode: Routing
Encapsulation: PPPoE
Multiplexing: LLC
VPI/VCI: 8/32
Service Name :
User Name : [email protected]
Password : ********
IP Address : Obtain an IP Address Automatically
Network Address Translation: SUA Only
Connection: Nailed-Up Connection


LAN Information:
IP Address: 192.168.1.1
IP Mask: 255.255.255.0
DHCP: ON
Client IP Pool Starting Address: 192.168.1.33
Size of Client IP Pool: 32


nota:

configure en conecciones no marcar nunca una coneccion
probe hacer ping a yoreparo por ej y nada
saque el router y lo probe en otra pc por las dudas y nada
bueno si alguien me puede orientar ya que no se mas que hacer gracias
aaaa el modem router es ZYXEL PRESTIGE 660-R-61C

SALUDOS!!!
SOLUCIÓN ACEPTADA
proba VCI=8 VPI=35, si no funciona, proba VCI=0 VPI=33

saludos

nahuel
tenias razon nahuelelias cambie los VCI=8 VP=35 y ahora anda joya
gracias !!!! mes estaba por volver loco jajaj ya que lo compre el otro dia el modem router y no sabia si era yo o era el aparato yo ponia aparentemente los VCI VPI de telefonica de españa


saludos!!!!!!