Tienda | Foros | Webinarios | Blogs
 

EFI Shell version 2.40 [5.11] ayuda nose como solucionarlo

Seguir
La computadora es noblex, es una de las que dio el gobierno en 2017 (conectarigualdad), la prendi para usar y me aparecio ese error y no tengo ni idea de que hacer. Busque en google y youtube pero todos son soluciones para EFI shell version 2.31 y ninguno para el error que tengo yo.
Si alguien puede ayudarme porfavor se lo agradecia mucho!


2 Soluciones propuestas

Desconosco, asi que toma mi sugerencia con una pisca de sal; pero probaste aplicar la misma solucion para 2.31? Quiza aplique la misma solucion