NUEVOS Cursos de Oficios onLine
 

Perdí el acceso al escritorio remoto y mi dominio

Seguir
Hola, nuevamente con una consulta y es que tengo un gran problema.

En donde trabajo tenemos una red local con servidor dedicado y sistema operativo 2003 SERVER, ademas un servidor en donde está alojada la página de la compañia bajo sistema operativo LINUX FEDORA. Tengo el serviico INFINITUM DE BANDA ANCHA con un ruteador alambrico 2WIRE conectado a un ruteador inalambrico NETGEAR.

Resulta que alquien apagó intempestivamente el servidor de red local y como no sé porqué tiene deshabilitado el reinicio o apagado pues no pudo guardar la configuración actual y al encenderla de nuevo arrancó con la configuración antigua, de modo que perdi el acceso remoto al equipo y a la página web.

Alguien puede orientarme paso a paso la forma de restablecer mis servicios y qué debo hacer para poder activar al reinicio o apagado del servidor porque si no, nunca podré guardar la configuracion actualizada del mismo.

Gracias mil por su ayuda

Atte.

ALEJANDRO GUZMAN


3 Soluciones propuestas

Primero revisate los Permisos que tiene el Usuario con el que estas iniciando Sesión en el dominio, ya que si es tan solo un usuario de dominio, NO TIENE PERMISO PARA APAGAR EL EQUIPO NI REINICIARLO.
En cuanto al servicio Remoto, es simple en 2003 no es necesario instalar o iniciar servicios de Terminal Server, al igual que XP^, activa el Acceso Remoto, agrega las cuentas de Usuario de dominio al grupo Usuarios de Acceso Remoto y listo, en cuanto a Linux si nos brindas información acerca de como accedes al mismo o con que finalidad accedes al mismo te brindamos una mano.

Saludos
El problema del apagado ya lo resolví y fué corriendo el programa GPEDIT.MSC y activar el apagado del servidor, gracias. Lo que ahora no puedo es entrar a mi página ni a mis correos. ¿cuál podría ser el problema?

Por favor ayuda!

ALEJANDRO
SOLUCIÓN ACEPTADA
a que página?
en el Servidor tenés corriendo un Mail Server?

Pone datos gracias