FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.644 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Se me cierra sesion en Yo Reparo

Seguir
Hola a todos, mi duda es la sgte. lo que pasa es que cuando me logueo en esta pagina navego un rato en ella y luego deseo hacer una pregunta y comienzo a escribirla (pero mientras la escribo comienzo a ver otras cosas de la web y otras cosas mas) y cuando termino de escribir mi pregunta, doy click a enviar me pide nuevamente que ponga mi usuario y contraseña; y ya son varias veces que me pasa esto; yo recuerdo que antes no era asi; incluso un par de veces para valorar las respuestas me pedia que me loguee por cada valoracion que daba a los colegas.
No se si sera que hay limite para mantener la sesion abierta? si se puede modificar de alguna manera o es que algun bicho tendre en mi computadora (pero ya le pase los antispy y antivirus y no me salio nada raro) o el navegador lo tendre mal configurado?.

Agradezco anticipadamente su ayuda.

P.D. Como lo dije apenas termine de escribir este mensaje y eso que solo me puse a escribir y no hice nada mas; aprete enviar y me pidio de nuevo mi usuario y contraseña. Pero felizmente le hice un copy antes de enviarlo (es que ya suponia que iba a pasar esto) y me ahorre tiempo.

Espero me puedan ayudar; aqui voy de nuevo enviando el mensaje pero antes hare un copy .......

    3 Soluciones propuestas

    Hola, tu mensaje ha sido cambiado de foro ya que no era un problema especifico
    del foro donde lo habias posteado. Por favor para mejorar el funcionamiento de
    los foros y para obtener tambien una respuesta mas rapida chequea cual es el foro
    mas adecuado para tu problema.
    Visita el REGLAMENTO o las FAQ de YoReparo


    Gracias.

    Fede


    -------------------------------------------------------------------------------------

    Respecto a tu problema en particular, a mi me pasa lo mismo, le comente al Webmaster Mauricio y se estaba ocupando del asunto.

    Suerte

    Fede
      Hola Alejo,

      ¿Ha cambiado algo en tu máquina o red en lo que a firewall o navegador respecta? Porque el login depende de un cookie para funcionar. De todas formas voy a revisarlo porque alguien ya me expresó tener una situación similar.

      Algo que está pasando en los últimos días es que le estamos dando mucha rosca al servidor pues ha crecido bastante el número de personas que utilizan Yoreparo al cabo del día, unas 3.700 personas en promedio. Quizá sea mucha rosca para la base de datos, sobre la cual estamos grabando además las sesiones de usuario.

      Voy a revisar.

      Saludos

      P Qué nabo, después de escribir me doy cuenta que fuiste vos Fede el que me había dicho que esto te estaba pasando. Bueno, ahí está Feliz

      Fede, como siempre, gracias por tu excelente trabajo de moderación.
        De nada Mauricio ! ; Feliz y si habia sido yo y me sigue pasando. Se me desloguea al minuto o dos de haberme logueado.

        un abrazo

        Fede