FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.542 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

no puedo enviar una repuesta a un comentario. que ha pasado?

Seguir
Buenas Sres Expertos y Moderadores de yoreparo, yo estoy en el Foro de Aires Acondicionado y siempre me ha ido muy bien en la orientación de los problemas presentados por los Consultantes.
pero hoy 27- 04 - 20   se me presento un pequeño inconveniente, que al tratar de responderle  a un Consultante o enviar la respuesta me sale en la pantalla lo siguiente:  NO, NO SE PUEDE y una X en color rojo.
ya a este Consultante teníamos un hilo de respuestas para el aire acond y se estaban realizando una serie de pruebas orientadas por mi.
pero el Consultante me envió esta pregunta:::: TENDRÁS UN NUMERO TLF ?
yo trate de responderle que las leyes del Foro prohíben el envio de numeros tlf ... y al tratar de enviar esa respuesta me sale en la pantalla NO, NO SE PUEDE y una X en rojo.
ok Srs de yoreparo les consulto... y por que me pasa ese inconveniente?
atte Sr Roy.
  • hace 1 mes

    Avatar de ErnestoC
    Admin

    Hola Roy
    Como veras ya se pueden agregar comentarios. Gracias por avisar, anoche lo solucionamos

  • hace 1 mes

    Avatar de Javier Chavez C

    Gracias.

2 Soluciones propuestas

Por aqui en Perú igual. El problema está desde anoche 26 de abril . Comenzó que no abría la página.
Tal vez por ese motivo ayer en el transcurso del día no hubo muchos POSTS 

  • hace 1 mes

    Avatar de Roy Velasquez

    ha ok ya fue subsanado dicho inconveniente, que bueno pues y lo que pasa es que nosotros los Tecnicos nos sentimos incómodos ya que se nos complica atender las solicitudes de nuestros consultantes.
    bueno pues adelante por el Libre Pensamiento.
    atte Sr Roy.

Se esta trabajando en el tema, se solucionará lo antes posible   gracias por avisar y disculpen las molestias generadas 
saludos