FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.298 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Problemas con los textos de respuestas y comentarios

Seguir
Hola gente, no se si esto corresponde acá o no, pero estoy teniendo problemas al publicar respuestas y/o hacer comentarios: los textos se cambian de posición o se aparecen palabras repetidas que no estaban ahí. Cuando estoy en modo de escritura el texto está formateado de una forma, pero cuando le doy a comentar o publicar aparecen esos problemas.
Subo dos imágenes a modo de ejemplo:


En el segundo caso la palabra rígido estaba sin tilde, le di al corrector del navegador y se corrigió, pero al publicar apareció la palabra sin tilde repetida una palabra mas adelante. 
No se si es un problema de mi navegador o es algo que hay en el código del foro. Cuando es una respuesta, hago la edición y la corrijo, pero cuando es un comentario hay que borrarlo y volverlo a hacer. 
Hay alguien mas que le esté pasando esto?
Saludos

EDIT: también noté que me falta el saludo en el listado del foro, En esta pregunta falta el "Hola" y también me faltan la primer palabra de algunas de las otras preguntas. 
Si a ustedes les anda todo normal entonces es alguna configuración con mi navegador, algún carácter de escape o algo que mi PC no procesa bien. 

    2 Soluciones propuestas

    estuve mirando mis ultimas respuestas y comentarios y aparentemente no tengo ningún problema, no quiere decir que algo no este fallando
      Hola
      Yo soy un de los que suelo tener problemas seguidos por mi sistema operativo y por mi navegador, pero esta vuelta estuve revisando y está todo bien.
      Saludos