NUEVOS Cursos de Oficios onLine
 

problema con descarga a tierra

Seguir
hola estimados utilize un transformador con tap central o punto medio el primer devanado es de 220 volts ac y el secundario de 40 0 40 voltios ac entre extremos 80 y la mitad 40 ok ok . entonces compre un cable de enchufe que viene con fase tierra neutro la fase la conecte al fusible y del fusible al trafo luego el neutro al interruptor y del interruptor al trafo entonces la tierra la conecte al chasis del trafo cuando lo probe senti consquilleos en mis pies mis manos toque la puerta senti consquilleo la mesa iwal siendo que mi casa tiene jabalina a tierra pero desconecte el trafo se paso ese consquilleo como hormiga puede ser fuga de los devanados corrientes parasitas

    20 Soluciones propuestas

    Hola. Lo que está ocurriendo es que la puesta a tierra de tu domicilio no está operativa o tiene una alta resistencia. Si conectas a tierra, cualquier aparato que tenga una pérdida eléctrica y esta no se deriva correctamente a tierra deberías revisar la PAT. Esta PAT trabaja en conjunto con el interruptor diferencial deconectándolo cuando esta pérdida es igual o superior a la de su corriente de disparo o diferencial. Revísala. Saludos
      Perdón, está un poco confuso. Cómo conectaste fusible e interruptor. De qué clase de interruptor estás hablando ¿termomagnético?. El problema puede estar en que tu trafo tenga pérdida. Igualmente fijate que lo que un interruptor debe cortar siempre es la fase y no el neutro. Fijate si le estás dando vivo y neutro como indica la entrada del trafo. Debería funcionar bien igual aunque lo conectes al revés, pero podés probar haciendolo correctamente. También deberías fijarte si la tierra no te está haciendo retorno por alguna pérdida de algún artefacto en mal funcionamiento.
        si lo que pasa lo probe marca los voltajes como debe todo pero siento corriente en mis manos en a pared puerta mesa debe por perdidas de tension en los devanados
          si lo que pasa lo probe marca los voltajes como debe todo pero siento corriente en mis manos en a pared puerta mesa debe por perdidas de tension en los devanados[/quote:7cdd405bb

          Puede que tengas algún tipo de pérdidas pero lo que debes chequear es la puesta a tierra de la instalación ya que no está trabajando como debe. Saludos
            saludos francisco de la induccion,algunos transformadores traen una conexion a tierra ya incluida,es para que respetes polaridad y no olvides realizarla,me parece estan en H0 y la fase iria en H1,
            -quizas lo que sucede es que alimentaste mal al transformador es decir colocaste neutro en lugar de fase en la terminal del transformador y viceversa,
            _agrega a esto que la mesa no tiene puesta a tierra ,me imagino tienes un contacto polarizado en tu mesa pero es alimentado en paralello al transformador y ahi esta la descarga,revisa conexiones y corrigelas
            - y siguiendo con respuestas que te dio servimat revisa el sistema de tierra o y coloca una varilla couperweld con un cable que llegue a tu mesa,que esta conexion a tierra sea unicamente para esta mesa,
              esto fue lo que hice para quedar claro
                saludos,se me ocurrio algo,algunos electricistas conectan un puente en contacto polarizado entre tierra y neutro,esto no debe realizarse,porque esta mal realizado y es peligroso _esto porque no colocaron una linea de tierra,segun su razonamiento es para proteger al equipo de una descarga accidental y proteger al usuario,
                _pero en ocasiones pasa que dan toques los equipos como en esta ocasion
                _haz una prueba,realiza una medicion de voltaje usa el neutro del contacto y la otra punta del multimetro colocala a la estructura de la mesa e indica si marca voltaje,si marca invertistes los cables al conectar,
                - si no marca voltaje usa un buscapolos y observa si prende el indicador

                si puedes sube una foto del interruptor que mencionas que estas usando,ya que creo podria ser este la causa de la falla,aunque creo que colegas te podran indicar si colocastes bien este interruptor
                  Indistintamente que la PAT no esté conectada, el interruptor debe quedar en serie con el fusible cortando la fase y no el neutro.
                  Al abrir el interruptor, queda el transformador con la fase presente y al estar mal la PAT, la descarga es mayor.
                    te agradecería si hablas un poco mas claro, en que devanado pusiste el fusible del trafo?
                      SOLUCIÓN ACEPTADA
                      Buenas noches, coinsido con servimat1 que la PAT no está en buenas condiciones, o noexiste ó el contacto de PAT de tu tomacorriente no está conectado (bastante probable)
                      Estoy de acuerdo con Enio que el ineterruptor debe estar sobre la fase y no sobre el neutro y
                      a lo expresado le sumo que quizás el trafo no sea de buena calidad y por eso la pérdida. atte.mserradell
                          Hola, podrías probar con otro trafo, si lo compraste nuevo, explicale al comerciante y que te lo cambie, y probás. Todo apunta a que tenés pérdida en el trafo o algún retorno anda jodiendo. Suerte. Lo raro es que no salte el disyuntor
                            pienso que el problema es devido a la perdida de tension entre devanados y como lo conecte a tierra con el chasis del trafo y la perdida se va a tierra pero no es algo bueno puede caerse mi automatico inmediantamente cosa que no paso
                              saludos atodos en foro,
                              saludos francisco,pense que utilizabas un interruptor que cortaba fase y neutro,o al menos es lo que he visto en temas de otros paises ( interruptor de doble tiro )
                              _en todo caso deberias tener conectado en serie el interruptor y el fusible en el cable de fase ,
                              como te indico Ennio Montenegro
                              la fase sigue presente todo el tiempo asi que ya te dio la solucion
                                Eso puede depender de la sensibilidad del disyuntor, que viene detallada en el mismo. (miliamperes), y si la pérdida es pequeña el disyuntor no la detecta. Aunque me queda el interrogante de que si vos los sentís no es tan pequeña. Saludos
                                  Omar
                                  El efecto que produce 30ma es mucho mas que un pequeño cosquilleo.
                                    por eso, si lo siente no sé por qué no salta el disyuntor
                                      Omar2013circuito escribió:
                                      por eso, si lo siente no sé por qué no salta el disyuntor

                                      Que sientas la descarga no quiere decir que la corriente de fuga haya superado los 30 mA, (motivo por el cual el disyuntor no dispara). atte. mserradell
                                        incluso se que toco el trafo hay cosquilleo pero cuando toco el disipador de ampli siendo que no esta armado al gabinete toco entre el disipador y el trafo escucho mi parlante y hay sumbido como si tocara el plug imaginemos si uno de los transistores no estuviera aislado habria el medio cuetaso ya que la parte metalica del transistor esta conectado a al negativo y al hacer tierra puede haber corte incluso quemar mi transistor por la fuga del trafo
                                          as ique lo unico que hice fue cortar el cable a tierra y se quito el problema