FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.890 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

cables vivo y neutro tienen corriente

Seguir
pase cables nuevos para un motor y conecte uno al vivo y ambos tienen corriente, son cables nuevos, no esta pelados, no hay nada conectado a ellos, siempre realizo las conexiones y nunca me habia pasado que conectando solo un cable el otro tambien marque en el buscapolo que tiene corriente, no se que pruebas realizar o como solucionarlo, desde ya gracias


    9 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    saludos impresor03,si estas utilizando cable duplex ( cables que van pegados juntos),estos puede marar como si ambos tengan fase,pero esta señal desaparece al poner en funcionamiento el motor
    _ para descartar usa un soquet y foco y veras que enciende normal,si no enciende es que esta desconectado el neutro

    revisa y comenta
      No tiene mas explicación que se estén tocando en algún lado, o este deteriorado por algún tramo y se comuniquen ambos conductores.
      No creo posible que se estén induciendo entre ellos, para que eso ocurra, tiene que estar circulando una carga muy elevada por uno de los cables, o por otro conjunto de cables muy próximo a estos.
      Si no es el caso de lo explicado anteriormente;
      Separa estos cables de los demás que tenga alrededor.
      Utiliza cable apantallado.

      Saludos.

      P
      SR ARMANDO:
      Las cargas inductivas en un conductor no produce cortocircuitos si el que la recibe no tiene tensión, como detalla el usuario que pregunta, y en caso de que tuviera tensión tampoco, solo produciría armónicos pares y una distorsión negativa (-0) en la representación gráfica de la sinusoide de la señal.
        impresor03
        Hola, buenas tardes, los motores si conectas la fase, directa, y el neutro lo pasas por el interruptor, sucede lo mismo que los focos, estando apagados, los 2 cables conectados a el motor, presentan polaridad de fase, hasta antes del uinterruptor, por eso hay que conectar directo, igual que en los focos, solo el neutro, y la fase en el interruptor, saludos.
        Roberto.
          En un cable bifilar de cierta exctension que este conectado un polo a una fuente de corriente alterna, puede inducir al otro que va a su lado y que aunque no este conectado a nada, determinada corriente, el fenomeno se llama indución.

          Las corrientes alternadas tienen esa propiedad de formar campos electromagneticos a su alrededor, que son detectadas por ejemplo con un buscapolo de neon.
            [quote="Infoelectric"]No tiene mas explicación que se estén tocando en algún lado, o este deteriorado por algún tramo y se comuniquen ambos conductores.
            No creo posible que se estén induciendo entre ellos, para que eso ocurra, tiene que estar circulando una carga muy elevada por uno de los cables, o por otro conjunto de cables muy próximo a estos.
            Si no es el caso de lo explicado anteriormente;
            Separa estos cables de los demás que tenga alrededor.
            Utiliza cable apantallado.

            Saludos.

            Si esto fuera así, se produciría un cortocircuito.

            Armando
              (pase cables nuevos para un motor y conecte uno al vivo y ambos tienen corriente,)
              Te pregunto: pasar y conectar para ti significa lo mismo? o sea , conectaste cables nuevos al motor?

              (no esta pelados, no hay nada conectado a ellos)
              Tepregunto: entonces solo están guindando, sin conectar al motor? o sea , están libres, y no hacen contacto los alambres o sea los hilos de cobre, no hacen contacto entre si?

              (nunca me habia pasado que conectando solo un cable el otro tambien marque en el buscapolo que tiene corriente)
              Te pregunto: conectaste solo una punta de los 2 cables que pasaste ( o conectaste ) al motor, a la fase, y al tomar lectura con buscapolo, notaste que tambien habia electricidad en la otra punta?

              Según estos planteamientos, en el primer caso, es un clasico retorno, a travez de las bobinas del motor, lo que te expliqué en la primera respuesta.
              Ahora si es el segundo caso, es una simple inducción entre los conductores, al estar uno energizado, y posiblemente sean del tipo, cordón pot que vienen unidos de fabrica.
              En el primer caso, solo desconecta la fase al motor, y conectas el neutro, la fase la dejas para poner en el interruptor.
              En el segundo caso no hay nada de raro, es solo una propiedad de la electricidad, al crear campos magnéticos, por lo tanto, solo te recomiendo, que nunca conectes la fase directamente a ningun componente electrico, suerte, saludos.
              Roberto
                comienza nuevamente con la instalación, desconecta los cables del tablero y mide ahí si hay tensión en el neutro
                después continuas uno por uno, pero en este caso al revés conectas el vivo y revisa si el neutro (que esta desconectado tiene tensión , si no tiene es solo inducción y cuando conectes el motor funcionara sin problemas
                  Si esto fuera así, se produciría un cortocircuito.

                  Armando

                  Las cargas inductivas no producen cortocircuitos, solo producen armónicos pares. Deberías saberlo previamente antes de cuestionar a los demás. Si revisa las Ecuaciones de Maxwell en el apartado de potencial vector y escalar, y la ley de Faraday-Lenz, se dará cuenta.

                  Saludos.
                    Infoelectric escribió:
                    Si esto fuera así, se produciría un cortocircuito.

                    Armando


                    Las cargas inductivas no producen cortocircuitos, solo producen armónicos pares. Deberías saberlo.

                    o este deteriorado por algún tramo y se comuniquen ambos conductores.
                    Es lo que dice tu respuesta.

                    Armando