FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.450 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Bajo consumo 105w no termina de encender.

Seguir
Buenas tardes gente. Tengo un tubo bajo consumo de 105w que andaba bien. Lo tuve un tiempo sin usar y ahora cuando lo enchufo enciende medio rojizo pero así lo deje una hora no termina de encender..
Lo abrí y noto que hay algún componente en la plaqueta que hace un ruido de vibración.
No se mucho de electrónica por lo que no voy a andar metiendo mano, pero me gustaría saber que puede ser para que el electricista no me estafe cuando lo mande a arreglar..
Gracias!

    6 Soluciones propuestas

    Si se trata de un tubo fluorescente puede ser el arrancador en corto, simplemente tenés que cambiarlo y es el componente más barato que tiene. Si sigue igual, lo más probables es que es el tubo.
      Es un tubo espiralado. Puede seguir siendo el arrancador?

        aleiva escribió:
        Si se trata de un tubo fluorescente puede ser el arrancador en corto, simplemente tenés que cambiarlo y es el componente más barato que tiene. Si sigue igual, lo más probables es que es el tubo.


        Hola. Este tipo de lámparas o solo los tubos de 105W no utilizan arrancador así que sería imposible que se pongan en corto. Saludos
          Hola. Ese tipo de lámparas de BC son todo un tema con la duración y eficiencia reales. Puede que sin estar en uso se haya deteriorado el gas o fallado un componente. Solo es cuestión de ponerse a medir componentes buscando la falla. Saludos
            Hola Saludos
            Si la lampara esta hecha en China
            olvidate de ella y compra otra
              Gracias gente, la voy a llevar a hacer ver y despues les cuento que me dijo el electricista.
              Muchas gracias