Tienda | Foros | Blogs | EN |
 

salto diferencial

Seguir
Al enchufar cualquier artefacto en un toma (solo en uno ,no en los demas)salta el diferencial.Al desenchufar de dicho toma se rearma normalmente el diferencial.Queria alguna opinion al respecto.Desde ya gracias


9 Soluciones propuestas

Puede ser que esté mal armado, los bornes de la linea, el neutro y tierra controla.
Hola. Corta la energia, desarma el toma y fijate q no haya cables pelados o pelos de cobre tocando la caja metalica, empeza por ahi.
Puede ser que esté mal armado, los bornes de la linea, el neutro y tierra controla.[/quote:98aa1b51fa]
Gracias por responder ,mañana controlare para ver que pasa,luego informo
george011 escribió:
Hola. Corta la energia, desarma el toma y fijate q no haya cables pelados o pelos de cobre tocando la caja metalica, empeza por ahi.

gracias por tu aporte mañana controlo y luego informo
Es evidente que tienes un problema en ese toma amigo, corta la energia, y revisalo quizas algun pelito de cable este tocando otro polo. saludos
SOLUCIÓN ACEPTADA
lo indispensable es cambiar todo ese toma, algo está ya roto dentro de el, y al entrar las clavijas hace que se fugue la corriente, si fuera un rose de pelitos saltaria la termica, tambien hay que checar la polaridad, que la fase esté en ranura pequeña y el neutro en ranura mas grande, saludos.
alualo.
halcon2000 escribió:
Es evidente que tienes un problema en ese toma amigo, corta la energia, y revisalo quizas algun pelito de cable este tocando otro polo. saludos

Gracias.Voy revisar e informo
ydd:alualo escribió:
lo indispensable es cambiar todo ese toma, algo está ya roto dentro de el, y al entrar las clavijas hace que se fugue la corriente, si fuera un rose de pelitos saltaria la termica, tambien hay que checar la polaridad, que la fase esté en ranura pequeña y el neutro en ranura mas grande, saludos.
alualo.

Gracias tambien a ti ,mañana vere e informo
ydd:alualo escribió:
lo indispensable es cambiar todo ese toma, algo está ya roto dentro de el, y al entrar las clavijas hace que se fugue la corriente, si fuera un rose de pelitos saltaria la termica, tambien hay que checar la polaridad, que la fase esté en ranura pequeña y el neutro en ranura mas grande, saludos.
alualo.

Finalmente desarme el toma ,el cual estaba bien,no asi el cableado que llegaba a el por lo que hubo que identificar la caja desde donde venian los mismos y cambiarlos.Asi se soluciono el problema.Gracias a por su colaboracion a todos