FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 51.843 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Tubo Fluorescente no arranca

Seguir
Buenas noches, tengo una tubo fluorescente Osram de 18 Watts, que no arranca, cambié de tubo y tampoco, verifiqué la reactancia y está correcta, marca 38 ohmios, desarmé completo el equipo, cambié todos los cables que eran viejos, al armar me quedó un solo borne sin conectar, que no sé si va conectado, porque el equipo es muy viejo.
Adjunto la imagen de como conecté.
El cable celeste, es la salida con tensión de la reactancia hacia el zócalo, arriba de esa, donde está el cable marrón, es la salida del arrancador, y a la izquierda hay un borne, que no le conecté ningún cable, y no se que cable es el que va allí.
Desde ya gracias, por lo que me pudieran ayudar.
saludos.
Este (la imagen de abajo), es el borne que esta está a la izquierda del marrón, que no sé que va conectado.

    5 Soluciones propuestas

    esta bien prendelo y hace un puente y sacalo en arrancador ´que arranc ´pusistes}
        ratonelect63 escribió:
        esta bien prendelo y hace un puente y sacalo en arrancador ´que arranc ´pusistes}
        ,

        Gracias!, en donde hago el puente?, el arrancador es marca interelec. Como lo saco en arrancador?
          DANIEL AIGUA escribió:

          Gracias, te hago una consulta, el la imagen aparece, que el neutro es que el ingresa a la reactancia, y yo tengo conectado el vivo en la fase, es indistinto?
            SOLUCIÓN ACEPTADA
            Es lo mismo, lo importante es que la fase tiene que pasar por la llave de luz, para que el tubo no parpadee cuando está apagado. Yo recomiendo cambiar los zócalos porque son muy viejos y pueden estar oxidados, produciendo falsos contactos, y por eso no prende. En el borne libre del zócalo que tiene el arrancador no hay que conectar nada, es una conexión interna. La corriente entra por el cable celeste a una de las 2 puntas del tubo, y sale por la otra punta del tubo al borne libre. De ahí hay una conexión interna que pasa por el arrancador y sale por el cable marron.