FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.685 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Lámpara fluorecente que parpadea.

Seguir
Instalé un juego de lámparas. Al principio encienden y en un rato, suben y bajan de intensidad sin apagarse por completo; cada vez que la iluminación es buena, el balastro (o balastra, no se como es), sisea.
Las conecciones están bien y he movido los tubos sin resultados.
Gracias

    9 Soluciones propuestas

    tenes un solo balasto para dos tubos de que potencia (watts) son ?
      fervm07 escribió:
      tenes un solo balasto para dos tubos de que potencia (watts) son ?


      Es un balastro con dos tubos grandes. Están instaladas de acuerdo a lo que dice el diagrama que está en el balastro, Gracias
        mira para que no reniegues ponele un balasto a cada tubo de la otra manera siempre tendras problema te lo digo por experiencia suerte
          Hola Marcos Vargas

          Indica de que potencia son los tubos (o su medida) y si el balasto es electrónico o mecánico.

          Así te vamos a poder ayudar. Suerte.

          Oscar
            Es probable que tengas baja tension y por eso te parpadea las lamparas. Un saludo.
              Son dos tubos y el balastro dice 2 x 72 a 127 w......coloqué otro juego y no tiene problema y me doy cuenta que no tiene cebrador...el balastro es sellado.
                Hola Marcos Vargas

                Proba cambiando los zócalos.
                El balasto y los tubos los podes probar en el otro juego de tubos que armaste, pero me inclino por alguno de los zócalos que no esta haciendo buen contacto.

                Suerte.

                Oscar
                  No tiene cebador porque es un balastro electronico
                  Proba con el juego anterior sacando un tubo y su arrancador y fijate si enciende bien el otro, lo mismo pero ahora deja solo el que habias sacado antes, si por separado encienden bien y juntos no, el problema es el balastro.
                    Daniel Zanella escribió:
                    No observe que esa tenia © , mis disculpas no se va a volver a repetir.

                    Esta todo mas que bien, suele pasar estos accidentes y te tomo la palabra ...

                    Daniel Zanella escribió:
                    No utilizo las del foro porque no quiero que nadie se enoje si me ponen Solucion por tomar su imagen o recomendar su link. también en ciertas preguntas los diagramas unifilares resultan dificiles de entender a los legos y algo grafico con bornes resulta mas sencillo.


                    No te hagas problema por recomendar un link´s o copiar la imagen de otro post con la respuesta por mas que sea de otra persona (esta en uno en citar la fuente original), que lo mas importante es llegar a satisfacer al consultante y mantener asi la esencia de esta pagina...asistir en "la solucion" de cada problema planteado.
                    Voy a tener en cuenta y en consideración la recomendación de elaborar los diagramas mas didácticos en el post donde los estamos compilando.
                    Saludos y borro el mensaje anterior para que no quede hecho el post un arbolito de navidad