Foros | Webinarios | Blogs
 

salto la termica

Seguir
hace unos dias la luz del baño no me encendio lo primero que pense esta quemada la cambie pero no prendio vuelvo a poner la 1 lampara seguia el problema la ajuste y en esa ocacion prendio el problema siguio cada tanto la luz de la nada se apagaba pero la lampara estaba perfecta me llamo la atencion y quiete la lampara y probe con un busca polo al hacer contacto el bucapolo se aruino y me salto unos de los tapones por mi desconocimiento mi duda es siesto de debe a corto o solo que nunca debi usar el buscapolo (una torpeza) desde ya muy agradecido


1 Solución propuesta

SOLUCIÓN ACEPTADA
hola
al insertar el buscapolos en el portalamparas uniste sin querer los dos contactos a travez de la punta de tu destornillador
bueno ya sabes que eso no se hace
si no tenes conocimientos de electricidad debes llamar a un electricista esto es para evitar graves accidentes
un buscapolos no te dice si un portalamparas esta en condiciones solo te dice que llega una fase pero para que la lampara encienda hacen falta fase + neutro si la falla esta en el neutro el buscapolos no o detecta
la forma correcta es medir tension hay algunos trucos que se pueden hacer pero hace falta experiencia para llevarlos a cabo
siempre que se trabaje con tension se debe tener mucho cuidado aun para gente experta donde a veces el exceso de confianza mata al gato sobre todo con portalamparas donde se hace dificil tener buen acceso
a veces las lamparas no son compatibles con algunos portalamparas y quedan con falsos contactos
bueno haceme caso llama a un electricista
saludos