FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.889 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Mayor corriente en el neutro que en el vivo

Seguir
Hola, en mi casa se me dio por medir la corriente (no la tension) con una pinza amperometrica, la fase me marca 11,5 amperes y el neutro 17,8 amperes. Esto lo mide tanto a la entrada como a la salida de la térmica general. No tendría que ser lo mismo lo que entra a lo que sale?. A todo esto por las dudas aclaro que todo funciona bien. Gracias.


  • hace 2 años

    Avatar de Ennio Montenegro M.

    Edu
    Si tienes disyuntor diferencial en la instalación, es imposible que tuvieras tal diferencia.
    Realiza la medición con los 2 cables fase y neutro, debe marcar 0. Si marcara los 6A, se debe revisar el motivo de la diferencia.
    También descarta que sea error de lectura, midiendo varias veces, invirtiendo la pinza.

  • hace 2 años

    Avatar de edu2006

    Es muy loco todo esto, mido los dos juntos y tengo 4,8A, en vivo 6,20A y en neutro 11,50A, tendria que marcar 0A. Mañana reemplazo bateria del Amp, pero las mediciones son con esta pinza en el mismo momento. No tengo disyuntor, del medidor a la termica general y mido lo mismo en la entrada que en la salida. Se me dio por medir porque puse un aire acondicionado y queria ver en cuanto estaba, el tema que no no se en que consumo estoy.

  • hace 2 años

    Avatar de elektomaq
    Moderador

    En una oportunidad participé de una charla con algunos colegas y el ing. Ruben Levy y él nos comento que los armónicos pueden generar esas diferencias en el neutro,

  • hace 2 años

    Avatar de ydd:alualo

    Mi duda es, solo existe una fase?, de haber 2 fases, o mas fases en el mismo domicilio, la diferencia entre los totalizadores sería por esa causa, ya que una fase mide una parte del consumo general, pero el neutro mide el consumo de todas las fases, es raro este comentario pero así es, saludos

  • hace 2 años

    Avatar de elektomaq
    Moderador

    Alualo
    En teoria al haber varias fases , la corriente en el neutro tiende a ser menor ya que la suma de las corrientes de fases es vectorial
    ¿como es allá en instalaciones de 220/110 ?

  • hace 2 años

    Avatar de ydd:alualo

    Ok, elektomaq, en realidad las sumas vectoriales, son muy difíciles de manejar y habría que ingresar a conocimientos mas profundos, lo mas seguro es que existan esas armónicas que afecten este comportamiento en la medición, gracias por la aclaración, saludos

  • hace 2 años

    Avatar de Ennio Montenegro M.

    Edu2006, tienes un error de concepto respecto al neutro cuando comentas, "tengo 4,8A, en vivo 6,20A y en neutro 11,50A, tendria que marcar 0A". El neutro no porque no tenga diferencia de potencial respecto a tierra, por él no circula corriente. Toda la corriente que ingresa, debe retornar por el neutro al transformador de distribución. Si tuvieras un disyuntor diferencial en la instalación, no te permitiría mantenerlo conectado, ya que operaría de inmediato.

4 Soluciones propuestas

Hola EDU2006, Pregunto ¿no tendrás la puesta a tierra (jabalina) conectada al neutro de la línea?
Eso podría ser la causa. Es lo único que se me ocurre en este momento. Saludos.
  • hace 2 años

    Avatar de edu2006

    Hola, no tengo jabalina, arriba amplie un poco mas la pregunta, la tension es de 218v, estoy notando que al medir los dos juntos me da casi la diferencia de restar el v del neutro al v del vivo, muy raro y gracias igual.

  • hace 2 años

    Avatar de elektomaq
    Moderador

    Edu2006 :
    Decis que arriba ampliaste un poco mas la pregunta, sin embargo tu pregunta jamas fue ampliada y no figura ninguna edición realizada en la misma. Posiblemente tu intencion fue editar y no salió... intenta nuevamente o genera un comentario agregando lo que haya que agregar

  • hace 2 años

    Avatar de edu2006

    Que tal amigos, en realidad no tengo mucho mas que acotar, estoy seguro que la instalación esta en orden,no tengo jabalina, la conexión en la toma es la misma de siempre, la tensión de entrada es de 218v, tengo un medidor monofásico, etc. Lo que constate gracias a un comentario es que si mido los dos cables juntos me marca 4,34A CUANDO TENDRIA QUE SER 0, mientras que el vivo es de 2,14A y el neutro de 6,65A. lo que noto es que lo que marcan los dos juntos es casi justo la resta de lo que marca el neutro con la marca del vivo, o sea 6,65 menos 4,34= 2,31. La verdad que no se que mas aportar y m

Para lograr esos 17 amperes ¿no se ha votado la pastilla térmica en tu domicilio? normalmente en domicilio el máximo es de 15 amperes, hay casos que se tiene mucho motor o algo consumiendo más de lo debido.
  • hace 2 años

    Avatar de edu2006

    Hola muchachos, gracias por sus respuestas pero tengo una gran duda y no me voy a leer todo el foro para ver que hacer. En este caso de mi pregunta creo que ninguna fue la solución ya que todo sigue igual salvo la respuesta de elektomaq que todavía no probe. Pregunto, tengo que calificar igual a todos o a uno? Y como califico a uno solo en este caso a elektomaq por tirar una posible solución? Disculpen mi pregunta pero no se como hacerlo. Muchas Gracias a todos

  • hace 2 años

    Avatar de elektomaq
    Moderador

    Edu2006
    Ya has calificado una respuesta como mejor solución y no hay manera de modificar o que puedas calificar otras respuestas
    Gracias por comentarlo

SOLUCIÓN ACEPTADA
Hola. Disculpa si te molesta mi pregunta. Neutro y vivo los tenes bien identificados? Quizá estes midienddo invertido y lo que hay es una pérdida
  • hace 2 años

    Avatar de elektomaq
    Moderador

    Buen punto....

  • hace 2 años

    Avatar de edu2006

    Hola javierorsi, el neutro esta bien identificado y como dije antes no se que mas medir o revisar, me inclino a los armónicos famosos pero no me conforma para nada ya que por momentos la corriente en el neutro es muy alta 17A y solo espero que sea falsa. Gracias

  • hace 2 años

    Avatar de Javierorsi

    Tenes muchos artefactos electrónicos? Pregunto porque es la causa común de los armónicos. Realiza una prueba colocando un capacitor entre linea y neutro de unos 16mf y volve a medir para ver si baja la diferencia.

Es muy raro, pero yo diria que tienes una fuga de corriente y además la estas pagando, pues pasa por el contador. Digo que es raro porque la fuga suele ser de fase atierra (aunque no tengas tierra en la instalación), tienes un destornillador buscapolos (esos que llevan un neon dentro) mira si te enciende con el neutro, puede que esten al reves desde la caja de acometida, el neutro no debe dar y la fase si debe encender el neon. si tubieras interruptor diferencial te saltaría. Si la fuga es por ejemplo en la lavadora, al tocarla puedes llevarte un calambrazo, o con cualquier otro aparato. PELIGRO.  Lo que tienes que hacer es ir desenchufando aparatos y desconectando, cuando la medida de la pinza cogiendo fase y neutro a la vez te de cero, es el equipo que acabas de soltar. Los armónicos falsean las medidas, pero midiendo en los dos cables juntos en línea monofásica que es tu caso debe dar cero tengas los armónicos que tengas, Algo de la instalación incluyendo los aparatos está derivado a tierra, prueba a soltar el aire acondicionado, ya que hay tubos de cobre, hielo y por tanto humedad, etc haber si fuera por hay el problema. Suerte y paciencia.
  • hace 2 años

    Avatar de edu2006

    Hola Metronica, gracias por responder, esta controlado que nada tiene fugas y que el neutro es el neutro, por otra parte creo que si hay algo con fugas o el vivo a maza o tierra me andaria el medidor porque es consumo al fin pero no tiene porque marcar corriente el neutro y encima el doble de lo que marca el vivo, sigo pensando que son los armonicos y hasta que no ponga un condensador no lo voy a saber, en cuanto pueda hacerlo comunico si es la solucion y sino no se. Gracias