FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.521 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Timbre electrico prende bombillas ahorradoras

Seguir
Buenas noches, estoy reparando el timbre de la casa, pero se me esta presentando un problema que no logro entender y es que cuando presiono el pulsador del timbre, se me encienden momentaneamente los bombillos ahorradores (fluorecente y led) de la cocina; cambié el cableado interno del pulsador para ver si se solucionaba pero sigue igual, activo el timbre uniendo momentaneamente los cables sin el pulsador, pero sigue presentando la misma falla, retire los bombillos y presione el pulsador del timbre pero sigue con la falla, recurro a ustedes para tratar de entender que es lo que esta pasando y cualquier sugerencia sera bien recibida. El timbre tiene internamente 2 bobinas, cada una con su vastago que al ser accionadas golpea la platina y emite el sonido. Quedo atento a cualquier sugerencia o solucion a este problema.
  • hace 1 año

    Avatar de Ricardo Ab.

    Hola Desconecta la campanilla o transformador del timbre y verifica que los bombillos funcionen.

1 Solución propuesta

Hola
Descarto que hayas usado para el pulsador del timbre el retorno de iluminación, ya que en ese caso sonaría el timbre cuando enciendes la luz.
Si las lamparas encienden levemente, doy la causa mas probable:
 Me inclino por que sea un caso clásico de acople capacitivo (llamado inducción) entre la linea del pulsador que se alimenta de tensión de red, y la linea de iluminación de la cocina; la tensión captada por el cable de retorno de iluminación es suficiente para permitir una pequeña circulación que enciende las lamparas, esto se magnifica cuando hay muchos cables en un caño de poca sección.
Entre las soluciones tienes:
- Llevar al pulsador una tensión de bajo voltaje (12/24v) disponible en la mayoria de las modernas campanillas y evitar llevar tension de red (de paso reduces el riesgo de tener tensión elevada en el pulsador). Esto es lo recomendable
-Cambiar el cable al pulsador por un conductor bipolar mallado, cuya malla esté correctamente conectada a tierra (cable doble con malla).No recomiendo esto.
- Poner un capacitor de filtro, el llamado "inhibidor de destellos", en paralelo con los focos o luminarias que tienen el problema que describes. Este capacitor debe ser de 0.40μF aislado según el voltaje de red. 

Si haces lo primero, tu actual campanilla deberá se cambiada.
Te dejo diagrama

  • hace 1 año

    Avatar de nastor

    Si no entiendes, pregunta

  • hace 1 año

    Avatar de elektomaq
    Moderador

    Hola Nastor....40 uF , me parece que quisiste poner otra cosa

  • hace 1 año

    Avatar de nastor

    Hola elektomaq; corregido, gracias.

  • hace 1 año

    Avatar de joacok

    Gracias por responder, el timbre que tengo no tiene transformador para la bobina; el neutro llega directamente a unos de los hilos de la bobina que tiene el vastago y la fase le llega al otro hilo de la bobina atravez del pulsador; yo presumo que por el tiempo de uso que tiene el timbre (mas o menos 30 años), el bobinado puede estar recalentado y por eso genera un pulso inductivo que afecta a los bombillos, pero no estoy seguro de ello. el punto en esto es que hace tres meses no pasaba esto y quisiera entnder que es lo que pasa; voy a probar con otro timbre para ver si persiste la falla.

  • hace 1 año

    Avatar de joacok

    Nastor, ¿me puedes enviar un diseño del circuito con el capacitor conectado al circuito del timbre para probar esa opcion? ya que tengo capacitores de polyester de 0.47 uF a 630 v. Lo de la acumulacion de cables o alambres en la instalacion interna no se que tanto afecte porque siempre ha estado asi y mandar un cable a la vista ya se me veria muy poco estetico y por eso me llama mas la atencion las opciones, primero del capacitor y despues la del cambio del timbre. Te agradezco enormemente tus comentarios y el dedicarle tiempo para ayudarme con este daño. Saludos desde Bogota, Colombia.

  • hace 1 año

    Avatar de nastor

    hola.
    El capacitor está en el circuito de luces, te agrego un diagrama

  • hace 1 año

    Avatar de joacok

    Buenos dias amigos, no habia respondido porque estaba ocupado en otros trabajos, lo del capacitor no funcionó, le puse 1 a los 2 bombillos, uno a cada bombillo e inclusive uno al timbre pero no funciono, entonces la proxima semana voy a ensayar con otro timbre para ver si es que las bobinas ya estan recalentadas o de los contrario buscar otra fase de donde tomar la corriente para el timbre. Gracias por la info que me han brindado y quedo atento a nuevas sugerencias.