NUEVOS Cursos de Oficios onLine
 

Neutro y retorno de luminaria con corriente aunque la luz esté apagada

Seguir
Hola  tal como dice el título tuve que colocar una lámpara de techo y cuando está apagada el buscapolo se prende en ambos cables 
La instalación por lo que veo es correcta el vivo va hacia la llave de ahí sale retorno a la boca de techo y cierra el circuito con el neutro 
Eso si, dentro de la caja octogonal donde va a la lámpara, por un tema de distribución tienen que pasar por esa caja 11 cables más:vivo neutro y tierra hacia otra habitación, vivo tierra y neutro a hacia un aire acondicionado, vivo neutro y tierra para otro aire acondicionado y dos retornos de otras dos lámparas que tienen que pasar por ahí
No hay otro lugar por donde pasar los cables por lo cual en un solo caño se llegan a juntar hasta siete cables que van bastante apretados
Me dijeron que al estar tan juntos todos los cables en un mismo caño eso puede producir el problema puede ser? 
La lámpara igual funciona bien al igual que el resto de la instalación pero no me tranquiliza que el buscapolo se prenda en el neutro y en el retorno aun con la luz apagada
  • hace 15 días

    Avatar de Fedesalerno

    En el título quise decir retorno, muchas gracias por la respuesta ahora te pregunto, eso es grave? Es peligroso? o me despreocupo? Gracias

  • hace 15 días

    Avatar de tecnico2015

    no es grave es solo induccion

  • hace 15 días

    Avatar de tecnico2015

    as medido con el tester cuanta tension te marcan

  • hace 15 días

    Avatar de tecnico2015

    tienes que tratar de solucionar ese tema cuando puedas

  • hace 15 días

    Avatar de Fedesalerno

    Gracias por las respuestas, lo gracioso es que me, acabo de encontrar con una una sorpresa, en el tablero de la casalos cables que vienen de la caja de calle están al revés, el azul viene con corriente y el rojo viene como neutro por tanto todas las llaves del tablero están colocadas en forma inversa y en toda la casa los cables azules son vivos y todos los cables rojos vienen neutro Solo me queda suponer que en la caja de la calle el que colocó la llave general nueva lo hizo al revés ( la llave ganeral se cambió hace poco porque antes había tapones y no es reglamentario
    No le veo otra razón

  • hace 15 días

    Avatar de Fedesalerno

    Y por el tema de la cuarentena prefiero no ir a la calle así que habrá que esperar

  • hace 15 días

    Avatar de oswaldo lizarraga

    SI de todas maneras has el cambio cuando sea posible , debes colocar el neutro en el neutro y la fase en la fase , con esto debe mejorar todos los circuitos y ademas estan en la posicion que corresponde segun normativa . Si aun colocando las cosas en su lugar sigue con el problema solo has los comentarios para poder guiar.

  • hace 15 días

    Avatar de Fedesalerno

    Si gracias

3 Soluciones propuestas

ese  corriente  debe  ser  de  induccion  generadas  por  los  cables  que  pasan  por   la  caja  exagonal  obviamente  esa  poca  tension  hace  encender  el  buscapolo
    Buenas tardes , se puede producir exactamente por lo que mencionas , al haber varios cables que pasan por el mismo octogonal , existe una induccion entre cables energizados hacia los que no lo estan , y por eso te marca el buscapolo y enciende . Si esta bien conectado el circuito es decir el interruptor han tomado de la fase y es el que corta la tension del la lampara ,ademas de estar conectado la tierra en su lugar no hay problema , pero no obstante puedes tener problemas con la luminaria que al apagar como que queda algo encendida sobre todo si es luminaria led,ademas de corregir si es que hay un neon piloto en el interruptor hay que retirarlo . Hay varias formas de eliminar este efecto , una de ellas es colocar un Rele que aisla totalmente la luminaria.  Trata de ordenar los cables en el octogonal y los excesos que haya.
      Hola. Este problema como te mencionaron es inducción entre los cables. El tema es que nunca por una misma cañería deberían pasar 7 cables sin tener espacio para disipar su temperatura. Una vez encendida la luz (puedes hacer la prueba) el neutro ya no debería tener presencia de fase marcada por el busca polos. Cuando puedas haz otro tipo de instalación ya que puede haber un recalentamiento en los cables. Saludos