NUEVOS Cursos de Oficios onLine
 

baja tencion en una fase

Seguir
hola amigos del foro como estan espero que bien, bueno al tema; hace tiempo fui a un local para ver la falta de voltage en una fase, esta es de 220V monofasica y de 110V.
una de ellas, estaba sobrecargada, y al hacer correcciones, note cuando estaba probando(ya que se apagaba por completo cuando entraba una bomba hidroneumatica), cuando esta bomba se activa y en vez de bajar el voltage, este sube.
cabe señalar que la bomba es de 220V, 1 hp. con capacitor de arranque y trabajo.
antes de corregir, el volgage bajaba hasta apagar todo, despues de corregir, quedo en 125V y al encender la bomba, el voltage en la fase de 125V sube a 135V y ya no se apago nada.
mi pegunta es: tiene que ver el capacitor de trabajo para corregir el factor de potencia de la bomba neumatica, o de la instalacion electrica? si es asi, que capacitor de trabajo le puedo poner a mis electrodomesticos individualmente?
desde ya muchas gracias y espero sus valiosos aportes.


    5 Soluciones propuestas

    Estimado Hizo una linda ensalada no entendí nada, relea su pregunta y trate de ordenar un poco la misma, con gusto le ayudare gracias
      hola huens, lo que paso es que es un local de eventos, que cuando conectaban equipo de sonido, se iba la luz, las luces titilaban, cuando entraba una bomba hidroneumatica de 220V de 1 hp co capacitor de arranque y trabajo.
      me llaman y revizo y en cuentro una fase sobrecargada.
      corrico, distribullendo cargas en las dos fases de 110V.
      al probar, entra la bomba y en vez de bajar el voltage, sube a 135V de 125V que tenia antes y no se apago nada, ni hubo bajones de corriente.
      al apagarse la bomba se vuelve a quedar en 125V.
      mi pregunta es: por que subio el voltage al encender la bomba?, tiene que ver el capacitor de trabajo, para corregir el factor de potencia de la bomba o de la red electrica?
      si es asi, que capacitores de trabajo puedo poner en mis electrodomesticos?
      espero me entiendas un poco. saludos.
        SOLUCIÓN ACEPTADA
        saje:

        1.-Primero que nada, deberá revisar la fase que aumenta su voltaje porque los hilos de cobre deben estar ya en problemas. Inclusive, revise bien si tiene empalmes esa línea en u cableado.

        2.-Para revisar el Neutro, está en la obligación de bajar los breakers de ambas fases, o perderá todos aquellos equipos conectados entre 110 VAC y 130 VAC que estén conectados en ese momento si se le ocurre quitar el neutro primero. OJO con eso.

        3.-Su Neutro es deficiente. Revise si a nivel de la guaya de la línea de baja tensión, la conexión está parcialmente sulfatada. Corrobore que de haber empalmes o empates, éstos no estén parcialmente sulfatados. Revise si los hilos están ennegrecidos. De ser así, es muy probable que tenga muy pronto que cambiar el cable o los cables.

        4.-Comente que tipo de cables está usando para quienes conozcan bien de ese tema, le puedan orientar al repecto para el futuro inmediato.

        5.-Busque nivelar las cargas de consumo de las líneas de 110 a 130 VAC, para que al conectar al conectar el hidroneumático, el consumo sea más estable de lo que hasta ahora tiene.

        6.-Revise si tiene equipos viejos que estén consumiendo más de lo normal. Requieren de mantenimiento.

        Comente al respecto. Valore cada respuesta que reciba de quienes le asisten.

        Gracias y Saludos.
          checa de el neutro desde tu acometida,con un volta puedes detectar desde dondes inicia tu variacion de vontaje
            hola aqui de nuevo; con lo referente a btvíctor
            1.- se revizo desde la acometida en el medidor, ok.
            2.- se revizo neutro y fases, se apretaron tornillos. ok.
            3.- se revizo centro de carga principal y si; habia empalmes, no habia zulfatacion de cables, y se pusieron conectores bipartidos, eliminando de esa forma los empalmes.
            4.- el calibre del cable es de 6 AWG. despues es de 8 AWG, para otros centros de carga interiores ( adicionales 2).
            5.- se hicieron modificaciones para nivelar la carga de las fases quedando a 125V.
            6.- equipos dentro de lo normal.
            devo recaclar que cuando estaban los empalmes, conectaban equipos de audio y se bajaba el voltage, despues de corregir ya no.
            pd. del transformador hay 30 mtros de distancia y al interior del local otros 30 metros. influyo la bomba para elevar el voltage despues de encender? esa es mi duda, si corrigio factor de potencia momentaneamente.
            al apagarse se quedo en 125V. un saludo a todos.