Tienda | Foros | Blogs | EN |
 

salto de termica!

Seguir
Hola a todos! tengo un problema para resolver que me tiene un tanto desconcertado.
En un casa de familia donde hay colocado un disyuntor de 2x25a y una térmica de 2x16a, la térmica salta luego de unos 5 minutos de haberla "levantado".
Lo q m desconcierta es el tiempo q tarda en saltar, por lo menos 5 minutos.
Lo único de encendido automático que hay es la heladera y la tengo desenchufada.
Si voy prendiendo las luces de a una no salta hasta pasados los 5 minutos.
Ya cambie la térmica. La térmica no calienta porque es un consumo muy estandar y pequeño el que tiene la casa.

Q sugerencia pueden brindarme? gracias!


6 Soluciones propuestas

Hola. Puede que la termo magnética este des valorizada en su parte térmica y actúe por "sobre carga" al estar estropeada. Reemplazando la térmica se solucionó el problema? Obviamente una fuga grande no sería ya que hay diferencial a excepción de que este no funcione. Cuando este tipo de protecciones no salta inmediatamente o sea que comienza a actuar según una curva de disparo es por sobre carga. Chequea la posibilidad de una pérdida y que el diferencial no funcione, que estén "derivando" tensión hacia otro lado o directamente que no sirva la protección. Saludos
hola! El problema todavia lo tengo.
La térmica es nueva. La cambie porq había una térmica china y la cambie por una merlin gerin. También coloque un disyuntor nuevo.
En el comedor hay dos tubos fluorescentes con balastro mecánico que levantan una temperatura que no se los puede ni tocar, vendrá por ahí la mano? Uno de los fluorescentes lo desconecte pero el otro lo deje....
Lo que tienes es que medir el consumo que tienes a la salida del magnetotérmico para saber es excesivo e ir descartando circuitos..
SOLUCIÓN ACEPTADA
Hola. Puede que esos balastos estén en corto y tengan una gran pérdida. Chequea el conexionado de ellos ya que fuga aparentemente no es por que el diferencial saltaría. La otra prueba que puedes hacer es desconectar todas las cargas de los tomas, apagar todas la luces o desenroscar las lámparas, bajar la térmica general y con el tester verificar entre fase y neutro que no haya un corto. Saludos
Pero no es excesivo. Es una casa pequeña con solo una heladera. Y es un solo circuito.
servimat1 escribió:
Hola. Puede que esos balastos estén en corto y tengan una gran pérdida. Chequea el conexionado de ellos ya que fuga aparentemente no es por que el diferencial saltaría. La otra prueba que puedes hacer es desconectar todas las cargas de los tomas, apagar todas la luces o desenroscar las lámparas, bajar la térmica general y con el tester verificar entre fase y neutro que no haya un corto. Saludos


oK! voy a hacer eso. Voy a empezar por los tubos y despues ire desarmando de a poco la instalacion.gracias servimat!