NUEVOS Cursos de Oficios onLine
 

Tengo 2 conductores 1 de 95 y otro de 120 mm2 por fase. la c

Seguir
Superficie de contacto, reajustada sin embargo levanta temperatura igual


    4 Soluciones propuestas

    Hola,

    Cuando se calienta un conductor es debido al consumo en exceso por algúna causa física, generalmente.
    Si puedes aclarar un poco el tema, así te podriamos indicar mejor la solución a tú problema.
      El consumo es de 180 amperes, los terminales, sujetos a un borne están sobre una fusilera de 400 A.
      La superficie de contacto fue reajustada recientemente, pero aun asi levanta temperatura(45° en la zona de contacto
        Hola,

        El problema ha de estar en la conexión casi seguro, si los terminales estan bien engastados y los cables en el punto que está dentro del terminal no está quemados, no puede ser.
        Que tienes conectado en el punto receptor (punto de consumo), motores y resistencias, ¿que consumo te arroja medido con pinza amperimétrica 180amp.
        Si contases con una cámara termográfica verías cosas muy curiosas, ejem. como se vá generando un punto caliente en una instalación con potencias como la que tienes, un terminal mal engastado comienza por un poco y termina generando serios problemas.
        Si tienes terminales soldados con estaño, te recomiendo los retires y coloques unos nuevos engastandolos con una tenaza apropiada al calibre de estos y haciendole 2 presas mínimo a cada terminal.
        comenta si tienes alguna duda.
          SOLUCIÓN ACEPTADA
          Solo pasa en una fase o en todas? podría ser el interruptor tenga un problema interno de falso contacto (improbable pero posible) o una fase recargada?...El apriete del borne lo hacen con llave torquimetrica o a "pulso"? el cable de 95 aguanta en condiciones ideales una corriente nominal de 170A!...y el de 120 una de 195A ojo con eso están muy muy justos