Tienda | Foros | Blogs | EN |
 

portero commax, no suena el timbre.

Seguir
Buenas tardes, he leido algunos articulos referidos aqui, pero sigo sin solucion. Antes de preguntar les comento:

1- Al cortar la electricidad y volver a darla, el portero de adentro suena.
2- Horquilla lubricada, no parece ser eso.
3- Frente nuevo, lo puse y no enciende el led ni suena el timbre.
4- Verifique los cables y hay continudad del frenta al telefono.
5- Los cables del frente tienen 9 v c.c.

Que mas hay que verificar? Tengo gamas de quemarlo!!


  • hace 1 año

    Avatar de medoc23

    Modelo de telefono: DP-RA101S
    Modelo de frente: DR-201H

  • hace 1 año

    Avatar de Ricardo Ab.

    Hola Normalmente el commax trabaja con 12v de continua. ¿el audio funciona bien?

  • hace 1 año

    Avatar de medoc23

    No lo probe porque al no encender el led crei que no andaria nada, lo hago y te comento. Una pregunta, en la bornera del telefono, los cables 5 y 6 son las conexiones del frente no?

  • hace 1 año

    Avatar de Ricardo Ab.

    Ese modelo es con dos telefonos, te dejo unas imagenes con la diferentes conecciones

1 Solución propuesta

Modelo con dos teléfonos 101 y con un solo teléfono modelo 201



  • hace 1 año

    Avatar de medoc23

    Buenisimo el esquema, mil gracias!! Se supone entonces que debe haber 12 volts entre los bornes 5 y 6 no?

  • hace 1 año

    Avatar de Ricardo Ab.

    Debería....

  • hace 1 año

    Avatar de Ricardo Ab.

    Pero...¿tenés uno o dos teléfonos? porque el que tiene un teléfono va conectado en 1 y 2

  • hace 1 año

    Avatar de medoc23

    Si, son 2 teléfonos. Entre los bornes del frente (5 y 6) hay 2,7 volts. Se habrá jodido algo en la placa? La vi y no hay nada evidente ni quemado a la vista.

  • hace 1 año

    Avatar de Ricardo Ab.

    Puede ser :( con ese voltaje no va a funcionar.