Tienda | Foros | Webinarios | Blogs
 

Aspiradora no funciona

Seguir
Hola, Tengo una Aspiradora LG modelo VC4916NND de 1600W, que al volverla a encender después de apagarla con el interrupto no encendio mas. Le saque la carcaza probe con el tester en continuidad el switch y la ficha que se enchufa y todo bien, pero antes de probar el motor encontré con una plaquita que solo tiene un “condensador” serie PCX2 337MKP y quería probarlo también con el tester pero no se como, y para graficar esto, adjunto el plano que dibuje, tal cual lo veo, espero que sea esto , además me gustaría que me indiquen como pruebo el funcionamiento del motor con el tester, gracias


7 Soluciones propuestas

El condensador al que se refiere no influye en el funcionamiento del motor ya que es un filtro apaga-chispas que tiene como funcion atenuar interferencias producidas por el rotor.
Lo mas probable es que el problema este en el klixon o en las escobillas del motor.
Tambien encuentro un transistor encapsulado antes del motor, podria ser eso?
Hola,para probar el motor con el tester mide en escala de ohmios en sus 2 terminales:



También lo puedes probar conectando tensión directa.

Referente al transistor mejor que subas una foto.

Comenta,saludos.
revisa en el embobinado del motor un fusible térmico de protección a veces los traen y se queman para proteger al mismo
revisa en el embobinado del motor un fusible térmico de protección a veces los traen y se queman para proteger al mismo, también revisa los carbones del motor q no se hallan desgastado por uso.
Probe la continuidad en otro motor universal y solo la tiene entre una entrada y el carbon y por separado tambien entre las mismas entradas en cambio en mi motor todo tiene continuidad, que significa esto, que esta quemado el bobinado o esta en corto?, gracias otra vez.
SOLUCIÓN ACEPTADA
Es probable que este en corto