Tienda | Foros | Blogs | EN
 

Problema Batidora Ultracomb

Seguir
Hola tengo una batidora marca ultracomb. Al encenderla en velocidad 1 gira muy despacio, hace un ruido como a trabado y en la parte donde estan los carbones hace unas chispas bastantes grandes. Si sigo cambiando de velocidad directamente no gira mas!
Compre carbones nuevos y los cambie pero sigue el mismo problema. (ahi adjunto la foto)

Que puede ser lo que esta pasando?


Gracias anticipadas.


10 Soluciones propuestas

cuando ya chisporrotea, lo mas seguro que esto sea, es el rotor que esta en corto, o fuga, podrías de revisar el colector, algunas veces se safan los cables de las ranuras del colector y es por esto de los chispazos, pero si estan bien conectados, tendrias que cambiar el rotor, o mandarlo a embobinar. saludos
Gracias por responder y diculpa mi ignorancia en la siguiente pregunta. Cual seria el colector asi lo rev iso
Gracias por responder y diculpa mi ignorancia en la siguiente pregunta. Cual seria el colector asi lo rev iso[/quote:eb0644dcb9]

El colector es por donde pasas los carbones, o rosan, las ranuras son las separaciones de cada lamina de cobre, ese es el colector. saludos
hola compañero. te voy a dar un pequeño curso sobre motores universales, como el de tu batidora. bien para empezar.

1 para empezar si el chispaso que te da es de color verde y hace un circulo alrededor del colector hay que mandar a bobinar el rotor.

2 revisa las laminas de cobre del colector, fijate que hay un espacio entre ellas, limpia ese espacio con una sierrita no tan violento para dañarla pero si para sacarle el carbon que podria tener dentro.

3 revisa con un tester que las laminas no hagan contacto entre ellas, osea que no te marque continuidad si tocas una lamina con una punta y otra lamina con la otra punta. si no tienes teste armate una lampara en serie. revisa asi todas las laminas

4 toma una piedra pomez. pon a andar el motor y limpia la carbonizacion(esa mancha oscura que tienen las laminas por el contacto con el carbon) del colector con la piedra.
y por ultimo por las dudas, fijate bien de que no conectaste los carbones alreves. es un error comun.


saludos!! suerte!!
Hola de nuevo..... medi continuidad entre las laminas del colector y me da entre 15 y 17. Tengo entendido que no debe haber continuidad y debe marcar cero. Pero como adjunto en la foto, el rotor de abajo (que es de otro motor de batidora que anda perfecta) al medir continuidad en el colector me da las mismas mediciones de 15 a 17! Sera posible reemplazar el rotor original (el de arriba) por el de la foto de abajo?
hola
buenas
no va hacer eso posible ya que los 2 son diferentes, en tamaño de la armadura, y el colector es mas ancho uno del otro, ya revisaste que los cables que van conectados en el colector ninguno este cortado?


te marco para que revises eso.saludos
por favor valora las respuestas. gracias
Bueno gracias a todos los que me ayudaron a despejar dudas! Solucione el problema cambiando el motor por el mismo de otra batidora igual La cual le cambie los carbones y limpie el colector ya que estaba sucio. Lo que note es que al encenderla hace unas pequeñas chispitas azules en los carbones es normal?
si las chispas son muy pequeñas no hay drama, pero no estaria de mas colocar el tester en funcion de amperimetro para ver que no este consumiendo de mas, tambien dejarla andar un rato para ver si no sobrecalienta... Saludos
Las chispas en ambos carbones en velociadad baja son normales casi imperceptibles pero en velocidad maxima solo salen muchas chispas de un solo carbon!! en el otro sales pequeñas chispas normales.... a que se debe?
SOLUCIÓN ACEPTADA
puede ser que este apoyando mal el carbon. prueba lijandolo un poco