Foros | Webinarios | Blogs
 

CALEFON ORBIS A BOTONERA. NO ENCIENDEN LOS QUEMADORES

Seguir
HOLA COMO MENCIONE EN EL TÍTULO TENGO PROBLEMAS CON EL ORBIS A BOTONERA, GAS NATURAL, BUENA PRESION DE AGUA, HE REVISADO DIAFRAGMA, ETC,ETC, ABRO LA/S CAÑILLAS Y NO PASA NADA... EL CALEFON LO COMPRE USADO Y ESTUVO MUCHO TIEMPO SIN FUNCIONAR, CUAL/ES PODRIAN SER LOS MOTIVOS??? ADEMAS CUAL ES LA MEDIDA DEL PASAJE DE GAS EN LOS PICOS PARA GAS NATURAL, X QUE CREO QUE LO HACIAN FUNCIONAR CON GAS ENVASADO, PERO NO QUIERO AGRANDAR LOS PICOS DE GUSTO...GRACIAS!!!!


16 Soluciones propuestas

Hola Francisco
Lo que debes hacer si es que no enciende el mechero del calefon Orbis es: despues de ver que el piloto queda encendido y ver que sale agua por la salida, desarma el venturi que es la pieza por donde salen los dos cañitos que van a la cámara de diafragma, limpia bien la pieza y revisa que no esté tapada, saca los cañitos y revisa que no estén tapados, desarma la cámara de diafragma y fijate que los orificios donde enroscan los cañitos estén destapados, limpia y lubricas con grasa grafitada el eje del plato interno, donde entra la cabeza de la cámara de diafragma debes meter una pinza de punta y con solo tirar hacia abajo sacaras el perno que abre el gas, limpialo bien, lubricalo y volve a colocarlo, si esta muy oxidado cambialo y revisa donde sale el eje de la cámara que no pierda agua pués esta es la razon del oxido y de que se atore, en ese caso debes reparar la cámara o comprar una nueva o de recanbio, con esto deberías tener el calefon funcionando.
En el orbis el cañito de abajo del venturi va en la cámara de diafragma del lado de abajo, y el de arriba, arriba, si lo colocas al revez no funcionará. Suerte.
Hola y gracias x la pronta respuesta, estuve revisando todo lo que me dijiste y esta todo ok, volvi a armar y lo que veo es sale muy poquito gas x los quemadores x ahi agarra un poquito de llama muy floja y se apaga, podra ser que como te decia lo usaban creo con gas envasado y sean chicos los picos y le inyecte poco gas si es asi cuanto debo agrandar los picos??? gracias!!!
Hola Francisco los inyectores del mechero son de acuerdo a las k/ cal deberías sacar uno ir a una casa de repuestos y pedir el inyector para el modelo de tu calefón, deberías cambiar el inyector del piloto también, creo que también deberias sacar la cámara de diafragma y alli se encuentra el perno que abre el paso de gas, deberías empujarlo con un destornillador y ver como enciende el quemador, debería encender menos pero encender, por las dudas retira el perno limpia y lubrica con grasa grafitada. Suerte y a tus ordenes por cualquier pregunta que quieras realizar.
disculpa el piloto te prende?
Si, si el piloto enciende de 10, pero los quemadores no, si le corro la llama del piloto intenta encender el quemador pero con una llama pobre y que prende y se apaga, como si fuese poco el gas que le llega. Aunque los picos fueran chicos(me refiero al calibre) deberia aunque pobre encender igual???? gracias a todos x las respuestas
Si, si el piloto enciende de 10, pero los quemadores no, si le corro la llama del piloto intenta encender el quemador pero con una llama pobre y que prende y se apaga, como si fuese poco el gas que le llega. Aunque los picos fueran chicos(me refiero al calibre) deberia aunque pobre encender igual???? gracias a todos x las respuestas[/quote:33a10d00d4]

Si, deberia encender no igual pero la llama en el mechero no debería apagarse, y fijate si cambiando el boton 1,2,3,4 si cambia la medida de la llama, de todas formas deberías colocar o agrandar un solo pico y eso te daría la respuesta, cuando cambies los picos deberas ajustar el quemador a la medida necesaria para la entrada de aire. Suerte
Y como le doy la medida necesaria para la entrada de aire??? desplazandolo adelante o atras??
Si tienes que desplazar atras o adelante según necesite. Suerte
mañana intentare hacerlo andar, en una respuesta anterior me decias que probara moviendo con destornillador el perno que permite la entrada de gas, lo que noté es que hay que hacerle fuerza suficiente para que mueva, es normal o debe moverse con un poquito de fuerza nada más??
Es duro pero no tanto ese perno tiene un resorte y cuando abres la canilla de caliente debe vencerlo el perno de la cámara de diafragma y cuando la cierras este debe hacer retroceder el eje del plato, lo puedes retirar con una pinza de punta, limpiarlo y engrasarlo, fijate si está oxidado cambialo directamente. Suerte
Yo termine con el mio hace una hora , Viste el plato que lleva la membrana , afloja el tornillo y empuja el plato hacia arriba a ver si aumenta la llama, provalo con el primer boton por las dudas
Aparentemente anda todo bien, pero no enciende el mechero, y siento olor a gas cuando pruebo pulsando los botones, la verdad me está cansando esta m....no lo puedo hacer andar!!!!
Cambiar los inyectores es muy dificil. No siempre quedan bien. Puede ocurrir tambien que la botonera este oxidada y no funcione correctamente. Proba con un poco de aceite industrial a ver que pasa.
Hola francisco revisa nuevamente TODO lo que te sugerí, pero sin obviar nada, desarma y vuelve a armar revisando todo muy bien, y si quieres compra los inyectores y cambialos, pero te sugerí varias pruebas y en realidad no dices que pasó con cada una que revisaste, dices que ya revisaste todo pero no los resultados de cada prueba, para ayudarte debes comentar y saber por razonamiento lo que estas haciendo, sin pensar que lo que se te sugiere es una tontería, espero comentarios y que no digas este calefón de m..... decí lo vamos a reparar, comenta y Suerte.
Solucionado lo del calefon, habia que agrandar los picos y listo, empezÉ con uno y probÉ, y encendiÓ esa parte del quemador, asi que agrandÉ los 7 restantes y ahÍ estÁ andando... Gracias a todos x las respuestas
SOLUCIÓN ACEPTADA
Hola me alegra mucho que solucionaste tu problema realmente me pone muy contento que no bajes los brazos, gracias a eso lograste tu objetivo, debes cerrar la pregunta si solucionaste tu problema como solución a quien creas mas te ayudo para encontrar la misma.
Suerte.