FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.465 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

calefon orbis mod. 315 BBO se apaga

Seguir
buenas tardes gente del foro: mi problema consiste en que coloque un calefon orbis mod.315 BBO a mi suegro ,todo bien , pero tarda un poco en encender todos los mecheros , calienta bien ,cerramos la canilla , la volvemos a abrir calienta un poco y salta la tecla de apagado . haviamos puesto la tecla 3 ,probamos con la 2 y lo mismo. con la termocupla esta conectado dos censores de temperatura en diferente altura de la cañeria del calefon . el calefon es nuevo. Desde ya muchas gracias.

    4 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Hola Sorba cuando sucede esto es recomendable ver si los sensores no son los que hacen que salte la válvula y se apague todo, se debe a que el tiraje esta mal realizado, pero para probar esto solo a modo de prueba, puedes sacar los sensores de su lugar bajarlos y ver que sucede de no apagarse deberás hacer el tiraje de forma correcta, caso contrario comenta y seguiremos colaborando hasta llegar a la solución.
    Ojo no desestimes en forma permanente las protecciones, están puestas para salvar vidas, no las saques, lo dicho es solo para hacer la prueba.
    Suerte y a tus ordenes por nuevas consultas.
      gracias aribejo :yo tambien vi ese defecto despues de colocarlo ,cuando regrese voy a subir el caño de de la salida de gases y probar nuevamente y te cuento ,primero con el caño despues con los sensores ; gracias nuebamente.
        Para mi tenes dos problemas uno es la presion del agua por eso o se prenden bien los mecheros , la otra es el tiraje tenes dos sensores uno de sobre temperatura y el otro de salida de gases, para probar los sensores puentealos con cable de cobre ,lo otro es caneria vieja o falta de altura de tanque.
          hola luna omar: por presion de agua no el tanque esta arriba de un primer piso ,desprendi el sensor que esta adosado al tirage de gases y no se apago , los sensores (los dos) son de 105 grados , para el paso de agua me parece bien pero para el tirage de gases no es poco? , desde ya gracias